<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en">
<head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>

<script type="text/javascript" src="//os4m-d.openx.net/w/1.0/jstag?nc=27879627-WEH_Bidder"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>




























<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27879627/lr/arkansasonline', [300, 250], 'div-gpt-ad-300x250').addService(googletag.pubads());
    googletag.defineSlot('/27879627/lr/arkansasonline', [300, 600], 'div-gpt-ad-300x600').addService(googletag.pubads());
    googletag.defineSlot('/27879627/lr/arkansasonline', [728, 90], 'div-gpt-ad-728x90').addService(googletag.pubads());
    googletag.defineSlot('/27879627/lr/arkansasonline', [728, 90], 'div-gpt-ad-728x90bottom').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!-- ella  -->

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <link rel="shortcut icon" href="http://media.arkansasonline.com/static/arkonline/images/favicon.ico" />
    <link type="application/rss+xml" rel="alternate" href="/rss/headlines/" />
    <title>The world in brief</title>
    
    <meta name="keywords" content="Arkansas Democrat Gazette, newspaper, news, state newspaper, statewide, statewide news, local news, daily news, northwest Arkansas, northwest news, Little rock, little rock news, north little rock, classifieds, jobs, Arkansas jobs, employment, sports, Arkansas sports, business, feature, opinion, column, politics, real estate, automotive, cars, advertising, Homes Arkansas, Auto Arkansas, Jobs Arkansas, razorbacks, archive, archives, newspaper archive, photos, photography, calendar, tourism, Wal mart, Tyson, Alltel, Acxiom, j b hunt, Clinton, bill Clinton, Clinton library, little rock, central high, Rivermarket, huckabee, rss, video, news video, entertainment, movie review, outdoors, camping, biking, hunting, fishing, marathon, trojans, university of arkansas, UA, UALR" />
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="verify-v1" content="5JzmKoVhew2OYBfLqFCO1lUM6lo4mmRL2iPaOd1Y5WU=" />
    <meta name="y_key" content="39edafb08bb9ce52" />
    <meta name="msvalidate.01" content="8459C5DE4A10EF31C19D7DF9B0FF311D" />
    <meta name="description" content="EU pushes for Iran&#39;s centrifuge specs " />
    
    
    
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@arkansasonline" />
        <meta name="twitter:description" content="EU pushes for Iran&#39;s centrifuge specs" />
        <meta name="twitter:title" content="The world in brief" />
        
        <meta property="og:title" content="The world in brief"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.arkansasonline.com/news/2016/sep/17/book-calls-obamas-09-nobel-a-letdown-au/"/>
        <meta property="og:image" content="http://media.arkansasonline.com/static/arkonline/images/fbaologo.jpg"/>
        <meta property="og:site_name" content="Arkansas Online"/>
        <meta property="og:description" content="EU pushes for Iran&#39;s centrifuge specs"/>
        <meta property="fb:app_id" content="345816788851641"/>
        <meta property="publish_time" content="2016-09-17 3:18" />

          
          
          
          
    
    
 

     
    
<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/swfobject.js"></script>

<!-- JQUERY -->
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/jquery_plugins/jquery.cookie.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/jquery_plugins/jquery.lazyload.min.js"></script>

<!-- ADG -->
<script type="text/javascript" src="http://media.arkansasonline.com/static/arkonline/javascript/global.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/arkonline/javascript/impactAds.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/arkonline/javascript/gistfile1.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/arkonline/javascript/adicioAutos.js"></script>
<script type="text/javascript" src="http://showtime.arkansasonline.com/scripts/analyticsBundle/ajax/mostPopular.js"></script>

<!-- ad blocking tracking -->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '356D63CAD13643EE';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<!-- Crazy Egg -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0016/4328.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- AP MARKETS WIDGET -->
<!-- <script src="http://quotespeed.morningstar.com/apis/common/apimanager.js"></script> -->
<script>

// $(document).ready(function(){
// 	QSAPI.init("APRS",{  //Client 4 character instid
// 		env:'production',  //default is production
// 		proxyurl: window.location.origin + '/',  //Client proxyurl destination
// 		profileurl:'http://quotespeed.morningstar.com/apis/approfilexml.jsp?email=ARLID@ap.com',  //Client profileurl destination
// 		email:'ARLID@ap.com'  //Client unique email address. For public site, could be generic email address
//    	},function(){
// 	        //You can create the widget here.

// 			QSAPI.createWidget(
// 				document.getElementById('stock_ticker'),'http://quotespeed.morningstar.com/apis/api.jsp?instid=APRS&module=tickertape&type=mktstats&id=1.1.MSTATS_AMX_L_MJ,14.1.MSTATS_NYS_L_MJ,19.1.MSTATS_NAS_L_MJ&statsToken=D2160&apiVersion=2&v=2.1&width=700&cssstyle=.qs-tickertape%7bbackground:%23f3f3f3;border-bottom:1px%20solid%20%23ccc;%7d.qs-tickertape-item%7bcolor:%23ff7700;%7d',  //Note client instid required within URL
// 								{
// 				                                width:2500,
// 				                                fixHeight:true
// 				                },{

// 				                }
// 				);

// 	});
// });
</script>


<link rel="stylesheet" href="http://releases.flowplayer.org/vast/arkansasonline.com/vast.min.css">
<link rel="stylesheet" href="//releases.flowplayer.org/6.0.5/skin/functional.css">
<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/flowplayer.commercial-6.0.5/flowplayer.js"></script>
<script src="//s0.2mdn.net/instream/html5/ima3.js"></script>
<script type="text/javascript" src="http://releases.flowplayer.org/vast/arkansasonline.com/vast.min.js"></script>



<style type="text/css">
.qs-tickertape-wp {
    padding: 0 !important;
}
#breakingNewsBar {
    position: relative !important;
}
</style>

<script type="text/javascript">
function printDiv(divName) {
     var printContents = document.getElementById(divName).printable;
     var originalContents = document.body.printable;

     document.body.printable = printContents;

     window.print();

     document.body.printable = originalContents;
}

</script>
<script type="text/javascript">
if ((navigator.userAgent.match(/iPhone|iPod|Android|BlackBerry/i)) || (navigator.userAgent.match(/iPod/i))) {
   location.replace("http://m.arkansasonline.com/news/2016/sep/17/book-calls-obamas-09-nobel-a-letdown-au/");
}
</script>

<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/jquery_plugins/fancybox/jquery.fancybox-1.3.1.js"></script>
<link rel="stylesheet" type="text/css" href="http://media.arkansasonline.com/static/scripts/jquery_plugins/fancybox/jquery.fancybox-1.3.1.css"/>
  
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=345816788851641";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- taboola script for head -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/wehcomedia-network/loader.js');
</script>


<script type="text/javascript">
if(!String.linkify) {
    String.prototype.linkify = function() {

        // http://, https://, ftp://
        var urlPattern = /\b(?:https?|ftp):\/\/[a-z0-9-+&@#\/%?=~_|!:,.;]*[a-z0-9-+&@#\/%=~_|]/gim;

        // www. sans http:// or https://
        var pseudoUrlPattern = /(^|[^\/])(www\.[\S]+(\b|$))/gim;

        // Email addresses *** here I've changed the expression ***
        var emailAddressPattern = /(([a-zA-Z0-9_\-\.]+)@[a-zA-Z_]+?(?:\.[a-zA-Z]{2,6}))+/gim;

        return this
            .replace(urlPattern, '<a target="_blank" href="$&">$&</a>')
            .replace(pseudoUrlPattern, '$1<a target="_blank" href="http://$2">$2</a>')
            .replace(emailAddressPattern, '<a target="_blank" href="mailto:$1">$1</a>');
    };
}
</script>
<script type="text/javascript"async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script><!-- NDN videos -->

    <script type="text/javascript">
    (function() {
      var ARTICLE_URL = window.location.href;
      var CONTENT_ID = '';
      document.write(
        '<scr'+'ipt '+
        'src="//survey.g.doubleclick.net/survey?site=_r2oqqcngflxjcz7uu5z4foxxzy'+
        '&amp;url='+encodeURIComponent(ARTICLE_URL)+
        (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
        '&amp;random='+(new Date).getTime()+
        '" type="text/javascript">'+'\x3C/scr'+'ipt>');
    })();
    </script>

    <script type="text/javascript" src="http://media.arkansasonline.com/static/meterman/meterman.js"></script>


    

    <script type="text/javascript">OAS_sitepage = 'arkansasonline.com/root';</script>
    <script type="text/javascript" src="http://showtime.arkansasonline.com/e2/static/scripts/OAS_tags_2015.php?p=T,R,M,M1,B"></script>
    

    
    
<link rel="stylesheet" type="text/css" media="all" href="http://media.arkansasonline.com/static/arkonline/css/base.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://media.arkansasonline.com/static/arkonline/css/nav.css" />
<link rel="stylesheet" href="http://media.arkansasonline.com/static/arkonline/css/impactAds.css" type="text/css" />
<link rel="stylesheet" href="http://media.arkansasonline.com/js/jquery-ui-1.8.5.custom/development-bundle/themes/ao-theme/jquery.ui.tabs.css">
    <!--[if lte IE 7]>
    <link rel="stylesheet" href="http://media.arkansasonline.com/static/arkonline/css/base_ie7.css" type="text/css" media="all" />
    <![endif]-->
<style type="text/css">
a.placead:hover {
    text-decoration: none !important;
}
</style>    
<link rel="stylesheet" type="text/css" media="all" href="http://media.arkansasonline.com/static/arkonline/css/businessSearch.css" />


<style type="text/css">
.zone {
    border: 1 px solid #ccc !important;
    height: 220px !important;
    overflow: hidden;
    padding: 10px !important;
    width: 640px !important;
}
</style>

    <style>
        .t402-inline-block {
            margin: 0 55px;
        }
    </style>



    
    
    
    

    
        <!-- Begin comScore Tag -->
        <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11308008" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
        </script>
        <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=11308008&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
    

    
     <!-- Quantcast Tag, part 1 -->
    <script type="text/javascript">
      var _qevents = _qevents || [];

      (function() {
       var elem = document.createElement('script');

       elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
       elem.async = true;
       elem.type = "text/javascript";
       var scpt = document.getElementsByTagName('script')[0];
       scpt.parentNode.insertBefore(elem, scpt);
      })();
    </script>
    



<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-35445143-1']);
_gaq.push(['_setDomainName', 'arkansasonline.com']);
_gaq.push(["_setCustomVar", 1, "server", "www.arkansasonline.com", 2]);
_gaq.push(["_setCustomVar", 2, "category", "news", 3]);
_gaq.push(["_setCustomVar", 3, "subscription", "paid", 3]);


    _gaq.push(["_setCustomVar", 4, "authentication", "Not logged-in", 3]);
    
_gaq.push(["_setCustomVar", 5, "", "", 3]);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>



</head>

<body id="story_732351" class="news story_detail">

<!-- Google Tag Manager 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5SFZPH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SFZPH');</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
 End Google Tag Manager -->


    
    
        <div id="loginStrip" class="full_width">
            <div class="six_column center reverse_type_color" style="position:relative;">
            
                <div id="ePaperLink" class="three_column right_container_margin float_left">Epaper
                    <a href="http://digital.olivesoftware.com/Olive/ODN/ArDemocrat/default.aspx"><img class="float_left" src="http://media.arkansasonline.com/static/arkonline/images/newsPaper_iconLong.png" alt="View Today's Arkansas Democrat-Gazette Print Edition" /></a>
                </div>
            

            
            <div id="login" class="three_column float_left text_right">
                
                
                    <a href="https://subscribe.wehco.com/adg/landing/"><img class="float_right" src="http://media.arkansasonline.com/static/arkonline/images/subscribe_Btn.png" alt="Subscribe" /></a>
                    <a href="https://secure.nwamedia.com/auth/forms/register_free.php?d=www.arkansasonline.com"><img class="float_right" src="http://media.arkansasonline.com/static/arkonline/images/register_Btn.png" alt="Register" /></a>
                    <a href="https://secure.nwamedia.com/auth/forms/registered_login_adg.php?d=www.arkansasonline.com&amp;s=/news/2016/sep/17/book-calls-obamas-09-nobel-a-letdown-au/"><img class="float_right" src="http://media.arkansasonline.com/static/arkonline/images/login_Btn.png" alt="Login" /></a>
                
            </div>
            
            <div class="clr"></div>
            </div>
        </div>

        
        <div id="namePlate" class="clr full_width" style="">
            <div class="six_column center">
            
            <div class="float_left" id="logo"><a href="/"><img class="float_left" src="http://media.arkansasonline.com/static/arkonline/images/AO_logo.png" alt="Arkansas Online" /></a></div>
            

            

            <div id="weather_vader" class="float_left two_column">

                <div style="width: 164px; height: 94px; float: right;">
                    <div style="float: left;">
                    <span id="icon"><!--<img style="padding-top: 12px;" src="http://media.arkansasonline.com/static/wunderground/icons/tstorms.png" width="85px">--></span>
                    </div>
                    <div class="wgwidget_degrees">
                     <h3 id="temp_f"></h3>
                     <p id="location"></p>
                   
                    </div>  

<!-- under widget -->
                    
                </div>
                <!--  SPONSORSHIP AD FOR WEATHER <div style="width: 148px; height: 94px; float: left;">
                <img style="float: left; padding-top: 22px; padding-left: 4px" src="http://media.arkansasonline.com/static/arkonline/images/weatherTop_BETAad.jpg">
                </div>-->
            
            </div>
            

            
            <div id="search" class="float_left left_container_margin">
                                  <div class="search">
                    <form name="ao_search" id="ao_search" action="/search/">
                        <div class="fieldset">
                            <!--//<input id="searchSubmit" style="height:23px" class="float_right" type="image" onclick="form.submit()" src="http://media.arkansasonline.com/static/arkonline/images/search_magnifyglass.jpg" alt="Submit" />-->
                            <div class="float_right search-submit">search</div>
                            <input type="text" name="query" class="search_text float_right" id="search_q" onfocus="if(this.value=='Search ArkansasOnline') { this.value=''; }" onblur="if(this.value=='') { this.value='Search ArkansasOnline'; }" value="Search ArkansasOnline" size="24" />
                        </div>
                    </form>
                </div>

                    <div style="float: right; margin-top: 5px;">

                    <table style="border: 0;" cellpadding="0">
                        <tr>
                            <td valign="bottom" style="height: 19px;"><span style="line-height: 10px; font-family: 'Trebuchet MS', arial, sans serif; color: #242424; font-size: 10px;">FOLLOW US:</span></td>
                            <td valign="bottom" style="padding-left: 5px; height: 19px;"><a href="https://www.facebook.com/arkansasonline"><img src="http://media.arkansasonline.com/static/arkonline/images/facebook_icon2.png"></a></td>
                            <td valign="bottom" style="padding-left: 5px;  height: 19px;"><a href="https://twitter.com/arkansasonline"><img src="http://media.arkansasonline.com/static/arkonline/images/twitter_icon2.png"></a></td>
                        </tr>
                    </table>

                    </div>

            </div>


            
            
            </div>
            <div class="clr"></div>
        </div>
        

        
        <div id="navigation" class="full_width" style="">
            <div class="six_column center">
                
                
                <div id="nav" class="">
                    
    
            <ul class="select">
                
                      <li><a id="menuItemId2" href="http://arkansasonline.com/">Home</a></li>
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId15" href="http://www.arkansasonline.com/archivesearch/">Archives</a></li>
                      <li><a id="menuItemId4" href="http://www.arkansasonline.com/news/latest/">Latest</a></li>
                      <li><a id="menuItemId5" href="http://www.arkansasonline.com/news/news/arkansas/">Arkansas</a></li>
                      <li><a id="menuItemId281" href="http://www.arkansasonline.com/news/news/politics/arkansas/">Arkansas Politics</a></li>
                      <li><a id="menuItemId239" href="http://www.arkansasonline.com/news/news/elections/">2016 Elections</a></li>
                      <li><a id="menuItemId12" href="http://www.arkansasonline.com/news/news/national/">National</a></li>
                      <li><a id="menuItemId11" href="http://hosted2.ap.org/ARLID/APPolitics">National Politics</a></li>
                      <li><a id="menuItemId14" href="http://www.arkansasonline.com/news/news/world/">World</a></li>
                      <li><a id="menuItemId227" href="http://www.arkansasonline.com/legislature/">Legislature</a></li>
                      <li><a id="menuItemId9" href="http://www.wunderground.com/auto/arkansas/AR/Little_Rock.html">Weather</a></li>
                      <li><a id="menuItemId324" href="http://www.arkansasonline.com/traffic/">Live Traffic Map</a></li>
                      <li><a id="menuItemId10" href="http://www.arkansasonline.com/news/subscriber/opinion/">Opinion/Voices</a></li>
                      <li><a id="menuItemId16" href="http://www.arkansasonline.com/news/entertainment/religion/">Religion</a></li>
                      <li><a id="menuItemId6" href="http://www.arkansasonline.com/news/subscriber/">Today&#39;s Newspaper</a></li>




                      <li><a id="menuItemId232" href="http://www.arkansasonline.com/right2know/">Right2Know</a></li>
                      <li><a id="menuItemId234" href="http://www.arkansasonline.com/news/news/arkansas/crime/">Crime</a></li>
                      <li><a id="menuItemId235" href="http://hosted2.ap.org/ARLID/WeirdNews">Weird News</a></li>
                      <li><a id="menuItemId274" href="http://www.arkansasonline.com/interactives/">Interactives</a></li>
                    </ul>
                    <a id="menuItemId3" href="http://www.arkansasonline.com/news/news/">News</a>
                </li>
                
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId82" href="http://www.arkansasonline.com/obituaries/">Obituaries</a></li>
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId19" href="http://www.arkansasonline.com/news/business/arkansas/">Arkansas</a></li>
                      <li><a id="menuItemId364" href="http://finance.arkansasonline.com/locale/usa/ar/ar-253.htm">Arkansas Stocks</a></li>
                      <li><a id="menuItemId20" href="http://www.arkansasonline.com/markets/">Markets</a></li>
                      <li><a id="menuItemId23" href="http://hosted2.ap.org/ARLID/MoneyandMarket">Business Wire</a></li>
                      <li><a id="menuItemId24" href="http://hosted2.ap.org/ARLID/APTechnology">Technology</a></li>
                      <li><a id="menuItemId25" href="http://www.arkansasonline.com/videos/channels/adgbusiness/">Videos</a></li>
                      <li><a id="menuItemId21" href="http://www.arkansasonline.com/news/subscriber/business/">Today&#39;s Newspaper</a></li>
                      <li><a id="menuItemId22" href="http://www.jobsarkansas.com/">Jobs</a></li>

                    </ul>
                    <a id="menuItemId18" href="http://www.arkansasonline.com/news/business/">Business</a>
                </li>
                
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId28" href="http://www.arkansasonline.com/news/entertainment/weekend/">Weekend</a></li>
                      <li><a id="menuItemId30" href="http://www.arkansasonline.com/news/entertainment/movies/">Movies</a></li>
                      <li><a id="menuItemId32" href="http://www.arkansasonline.com/news/entertainment/music/">Music</a></li>
                      <li><a id="menuItemId34" href="http://www.arkansasonline.com/restaurants/search/">Find a Restaurant</a></li>
                      <li><a id="menuItemId33" href="http://www.arkansasonline.com/news/entertainment/dining/">Dining</a></li>
                      <li><a id="menuItemId27" href="http://www.arkansasonline.com/news/subscriber/features/">Today&#39;s Newspaper</a></li>
                      <li><a id="menuItemId29" href="http://www.arkansasonline.com/eventcalendar/">Events</a></li>
                      <li><a id="menuItemId120" href="http://www.arkansasonline.com/tools/tvlistings/ ">TV Listings</a></li>

                      <li><a id="menuItemId35" href="http://www.arkansasonline.com/games/">Puzzles &amp; Games</a></li>
                      <li><a id="menuItemId323" href="http://www.arkansasonline.com/quizzes/">Quizzes</a></li>
                    </ul>
                    <a id="menuItemId26" href="http://www.arkansasonline.com/news/entertainment/">Entertainment</a>
                </li>
                
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId39" href="http://www.arkansasonline.com/news/sports/">Arkansas</a></li>
                      <li><a id="menuItemId41" href="http://www.wholehogsports.com/">Razorbacks-WholeHogSports</a></li>
                      <li><a id="menuItemId42" href="http://www.arkansasonline.com/preps">High School-Preps</a></li>
                      <li><a id="menuItemId84" href="http://www.wholehogsports.com/">UA</a></li>
                      <li><a id="menuItemId83" href="http://www.arkansasonline.com/news/sports/college/ualr/">UALR</a></li>
                      <li><a id="menuItemId44" href="http://www.arkansasonline.com/news/sports/college/asu/">ASU</a></li>
                      <li><a id="menuItemId45" href="http://www.arkansasonline.com/news/sports/college/uca/">UCA</a></li>
                      <li><a id="menuItemId306" href="http://www.arkansasonline.com/news/sports/pros/horseracing/">Horse Racing</a></li>
                      <li><a id="menuItemId85" href="http://www.arkansasonline.com/news/sports/columnists/likeitis/">Wally Hall- Like It Is</a></li>
                      <li><a id="menuItemId43" href="http://www.wholehogsports.com/recruiting/">Blog-Recruiting Guy </a></li>
                      <li><a id="menuItemId125" href="http://hosted2.ap.org/ARLID/APCollegefootball">College Football</a></li>
                      <li><a id="menuItemId46" href="http://hosted2.ap.org/ARLID/APCollegeBasketball">College Basketball</a></li>

                      <li><a id="menuItemId150" href="http://hosted2.ap.org/ARLID/Olympics">Olympics</a></li>
                      <li><a id="menuItemId48" href="http://hosted2.ap.org/ARLID/APNFL">NFL</a></li>

                      <li><a id="menuItemId271" href="http://www.sportsnetwork.com/merge/tsnform.aspx?c=arkansasonline&amp;page=nfl/draft/2012/index.aspx">NFL Draft</a></li>
                      <li><a id="menuItemId49" href="http://hosted2.ap.org/ARLID/APNBA">NBA</a></li>
                      <li><a id="menuItemId50" href="http://hosted2.ap.org/ARLID/APBaseball">MLB</a></li>
                      <li><a id="menuItemId51" href="http://hosted2.ap.org/ARLID/APGolf">PGA</a></li>
                      <li><a id="menuItemId240" href="http://www.arkansasonline.com/news/sports/hockey/">NHL</a></li>
                      <li><a id="menuItemId52" href="http://hosted2.ap.org/ARLID/APNASCAR">NASCAR</a></li>
                      <li><a id="menuItemId53" href="http://hosted2.ap.org/ARLID/APTennis">TENNIS</a></li>
                      <li><a id="menuItemId322" href="http://hosted2.ap.org/ARLID/APSoccer">SOCCER</a></li>
                      <li><a id="menuItemId160" href="http://www.arkansasonline.com/news/sports/marathon/">Little Rock Marathon</a></li>
                      <li><a id="menuItemId40" href="http://www.arkansasonline.com/news/subscriber/sports/">Today&#39;s Newspaper</a></li>






                    </ul>
                    <a id="menuItemId38" href="http://www.arkansasonline.com/news/sports/">Sports</a>
                </li>
                
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId55" href="http://www.arkansasonline.com/galleries/">Photo Galleries</a></li>
                      <li><a id="menuItemId57" href="http://www.arkansasonline.com/photo/slideshows/">Staff Galleries &amp; Multimedia</a></li>

                      <li><a id="menuItemId59" href="http://hosted2.ap.org/ARLID/APPhotoGallery">AP Photos</a></li>
                      <li><a id="menuItemId236" href="http://www.arkansasonline.com/photos/galleries/sets/10/">Top 10</a></li>
                    </ul>
                    <a id="menuItemId54" href="http://www.arkansasonline.com/galleries/">Photos</a>
                </li>
                
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId98" href="http://www.arkansasonline.com/videos/">All </a></li>
                      <li><a id="menuItemId284" href="http://video.arkansasonline.com/">Top Trending Videos</a></li>
                      <li><a id="menuItemId103" href="http://www.arkansasonline.com/videos/adgnews">News</a></li>
                      <li><a id="menuItemId99" href="http://www.arkansasonline.com/videos/recruiting/">Recruiting</a></li>
                      <li><a id="menuItemId101" href="http://www.arkansasonline.com/videos/adgsports/">Sports</a></li>
                      <li><a id="menuItemId102" href="http://www.arkansasonline.com/videos/adgfeature/">Features</a></li>
               <li class="sub_item">
                    <ul class="sub">
                        

                    </ul>
                    <a id="menuItemId263" href="http://www.arkansasonline.com/videos/root/entertainment/features/activestyle/">ActiveStyle</a>
                </li>
                
                      <li><a id="menuItemId264" href="http://www.arkansasonline.com/videos/root/entertainment/features/homestyle/">HomeStyle</a></li>
                      <li><a id="menuItemId262" href="http://www.arkansasonline.com/videos/root/entertainment/features/food/">Food</a></li>
                      <li><a id="menuItemId104" href="http://www.arkansasonline.com/videos/adgbusiness/">Business</a></li>
                      <li><a id="menuItemId60" href="http://www.arkansasonline.com/videoplayer/">More Videos</a></li>
                      <li><a id="menuItemId267" href="http://www.arkansasonline.com/videos/sets/">Video Galleries</a></li>
                    </ul>
                    <a id="menuItemId97" href="http://www.arkansasonline.com/videos/">Videos</a>
                </li>
                
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId64" href="http://www.arkansasonline.com/news/features/travel/">Travel</a></li>
                      <li><a id="menuItemId91" href="http://www.arkansasonline.com/news/features/highprofile/">High Profile</a></li>
                      <li><a id="menuItemId86" href="http://www.arkansasonline.com/news/features/food/">Food</a></li>
                      <li><a id="menuItemId65" href="http://www.arkansasonline.com/news/entertainment/religion/">Religion</a></li>
                      <li><a id="menuItemId363" href="http://www.arkansasonline.com/advertising/specialsections/">Special Sections</a></li>
                      <li><a id="menuItemId261" href="http://arkansasbridalcommunity.com/">Arkansas Bridal Community</a></li>
                      <li><a id="menuItemId367" href="https://weddings.arkansasonline.com/">Wedding/Engagement Announcements</a></li>
                      <li><a id="menuItemId368" href="https://weddings.arkansasonline.com/">Anniversary Announcements</a></li>
                      <li><a id="menuItemId89" href="http://www.arkansasonline.com/news/features/family/">Family</a></li>

                      <li><a id="menuItemId92" href="http://www.arkansasonline.com/news/features/style/">Style</a></li>

                      <li><a id="menuItemId360" href="http://www.arkansasonline.com/news/dearabby/">Dear Abby</a></li>
                      <li><a id="menuItemId62" href="http://www.arkansasonline.com/blogs/">Blogs</a></li>
                      <li><a id="menuItemId63" href="http://www.arkansasonline.com/news/subscriber/columnists/">Columnists</a></li>

                      <li><a id="menuItemId68" href="http://www.arkansasonline.com/polls/">Polls</a></li>


                      <li><a id="menuItemId74" href="http://www.arkansasonline.com/news/previousfeatures/">Previous Features</a></li>
                      <li><a id="menuItemId66" href="http://www.arkansasonline.com/twitter/">Tweets</a></li>

                      <li><a id="menuItemId328" href="http://bigbend.arkansasonline.com">Big Bend</a></li>
                    </ul>
                    <a id="menuItemId61" href="http://www.arkansasonline.com/news/entertainment/features/">Features</a>
                </li>
                
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        







                    </ul>
                    <a id="menuItemId210" href="http://www.arkansasonline.com/eventcalendar/">Events</a>
                </li>
                
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId75" href="http://classifieds.arkansasonline.com/">Classifieds</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId76" href="http://www.jobsarkansas.com/">Jobs</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId77" href="http://www.homesarkansas.net/">Homes</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId78" href="http://www.autosarkansas.com">Autos</a></li>
            </ul>
    


                </div>
                
            </div>
        </div>

        <div id="secondaryNav" class="full_width">
            <div class="six_column center">
                
                
                <div id="nav_lower" class="">
                    
    
            <ul class="select">
                
                      <li><a id="menuItemId341" href="http://www.arkansasonline.com/news/news/arkansas/crime/ ">Crime</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId342" href="http://www.arkansasonline.com/right2know/ ">Right2Know</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId365" href="http://www.arkansasonline.com/traffic/">Traffic</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId343" href="http://www.arkansasonline.com/archivesearch/ ">Archives</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId344" href="http://www.arkansasonline.com/contacts/newstips/ ">News Tip</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId345" href="http://wholehogsports.com/ ">Whole Hog Sports</a></li>
            </ul>
            <ul class="select">
                

            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId347" href="http://arkansaslife.com/ ">Arkansas Life</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId362" href="http://ads.arkansasonline.com">Place an Ad</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId348" href="http://arkansasdailydeals.nimbledeals.com/deal/little-rock ">Arkansas Daily Deal</a></li>
            </ul>
    


                </div>
                
            </div>

        </div>
<!-- STOCK TICKER  MESSED UP ON SAFARI
               
  -->

        </div>
        
        
        

        
                                                        
											
											




<!--<style type="text/css">
.arrowButton:after {
    border-left:15px solid #FFC358;
}
</style>

<div class="six_column center clr" style="margin-top: 5px;">
                                                
    <div id="alertNewsBar">                                                   
        <div class="arrowButton float_left" style="background-color: #FFC358; ">TRAFFIC ALERT:</div>
        <div class="float_left alertRight">
            <a href="http://www.arkansasonline.com/news/2016/aug/04/traffic-alert-overturned-truck-causes-major-backup/">Overturned truck causes backup on Interstate 440</a>
        </div>
    </div>

</div>--!>


			

											<div class="six_column center clr" style="margin-top: 5px;">
											    <div id="breakingWeatherBar">
											                <div class="weatherwarning">

                                                                <div class="alert_description"><marquee behavior="scroll" scrollamount="4" direction="left" width="960"><span id="wundermessage"></span></marquee> 
                                                                </div>
                                                                <div class="bg_container">
                                                                    <div class="alert_text">
                                                                        <span id="wunderdescription"></span>
                                                                    </div> 
                                                                    
                                                                    <div class="warrow">
                                                                    </div>   
                                                                </div>                                                                           
                                                            <div class="clr"></div>    
                                                            </div>
                                                                
                
                                                </div>
											</div>

                
        

<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-960x30'); });
            </script>  


        



        
            <h5 id="pageDate" class="serif dark_grey six_column center plain">Saturday, September 17, 2016, 4:30 a.m.</h5>
        




        

        <div id="contentAndRail" class="center">

            
            <div id="mainContent" class="six_column center">
                

                    
                        <div class="center">
                        <div class="clr" style="height:90px;margin-bottom:16px;">
    <div id="OASTopAd" class="ad_728x90 float_left" style="position:relative; height: 90px;">
        <div id="banner728x90" style="position: absolute; height: 90px; overflow: hidden;z-index: 650;" >
            <div id='div-gpt-ad-728x90' style="margin-bottom: 10px;">
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90'); });
            </script>
            </div>
        </div>
    </div>
    
    <div class="float_left left_item_margin">
    


<div class="top_picks_promo">

    
    
            
            <div class="promo_wrapper">
                <a target="_blank" href="http://www.arkansasdailydeal.com/"><img alt="Top Picks - Arkansas Daily Deal" src="http://media.arkansasonline.com/img/externallinks/2011/12/05/DailyDeal-TP.jpg" width="220px" height="90px" /></a>
            </div>
            
    

</div>

    </div>
    
    <div class="clr"></div>
</div>
                        </div>
                    
                    <div id="primaryContent" class="four_column float_left">
                        

  

<div class="printable four_column bottom_item_margin">
	<p id="breadCrumb" class="bottom_item_margin">
		<a class="blue" href="/">Home</a> /
		
			
				<a class="blue" href="/news/news">News</a> /
			
		
	</p>



   
    <h1 id="storyHeadline" class="black bottom_hed_margin" >

    The world in brief  




</h1>

    <div id="shareLike" class="float_right text_right left_container_margin top_item_margin" style="width:99px;">
    <!-- AddThis Button BEGIN -->
		<!-- AddThis Button BEGIN --> <!-- jasen burkett changed the add this social icons sizes from 32x32 to 16x16 and then added some custom styling in order to get them to be placed properly. -->
			<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="float: right; width: 100px; margin-right: -2px; margin-top: 5px;">
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4da255f70f1c3942"></script>
		<!-- AddThis Button END -->
    </div>



    

        
    <p class="top_item_margin" style="max-width:500px;">
        
           By COMPILED BY DEMOCRAT-GAZETTE STAFF FROM WIRE REPORTS
        
    </p>


    <p class="bottom_item_margin small" style="max-width:500px;">
    
    
        This article was published today at 3:18 a.m.
    
    
        Updated today at 3:18 a.m.
    
    </p>

    

    <div class="clr_both"></div>


</div>


                        
                        

<div class="four_column">
    <div class="story_content">
     

  
        

        <script type="text/javascript">
            var current_font_size = 14;
            var min_font_size = 10;
            var max_font_size = 26;

            $().ready(function(){
                if($.cookie('ao_fontsize')){
                    current_font_size=parseInt($.cookie('ao_fontsize'));
                    line_height=current_font_size+8;
                    $("#storyBody p").css('font-size', current_font_size+"px").css('line-height', line_height+"px");     
                }           
                $("#font_inc").click(function(){
                    //increase font size
                    if(current_font_size != max_font_size){
                        current_font_size++;
                        line_height=current_font_size+8;
                        $("#storyBody p").css('font-size', current_font_size+"px").css('line-height', line_height+"px");
                        $.cookie('ao_fontsize',current_font_size, {'path':'/', 'expires':365} );
                    }
                });

                $("#font_dec").click(function(){
                    //decrease font size
                    if(current_font_size != min_font_size){
                        current_font_size--;
                        line_height=current_font_size+8;
                        $("#storyBody p").css('font-size', current_font_size+"px").css('line-height', line_height+"px");
                        $.cookie('ao_fontsize',current_font_size, {'path':'/', 'expires':365} );
                    }
                });
            });
        </script>

    <div id="storyTools" class="float_right four_column">
        <div class="dotted_bottom_border">
            <ul class="shaded_container dark_shade_higlighted">
                
                <li id="commentCount" class="no_dots float_left"><a class="comments" href="#comments">Comments</a></li>
                <li id="fontSize" class="no_dots float_right"><a id="font_dec" class="min-size">a</a><a id="font_inc" class="max-size">A</a>Font Size</li>
                <!--<li id="shareLink" class="no_dots float_right text_right"><a id="social" class="share" href="#adgSocialTools">Share</a></li>-->
            </ul>
        </div>
    </div>



<script type="text/javascript">
/*

http://facebook.com/share.php?u=URL
http://twitter.com/share?url=URL&via=AddThis&text=TITLE

https://www.google.com/bookmarks/mark?op=add&bkmk=URL&title=TITLE

http://www.linkedin.com/shareArticle?mini=true&url=URL&title=TITLEo&ro=false&summary=&source=
http://www.stumbleupon.com/submit?url=URL&title=TITLE
https://friendfeed.com/share?url=url&title=TITLE

*/

$(document).ready(function() {

    function urlencode(str) {
        return escape(str).replace(/\+/g,'%2B').replace(/%20/g, '+').replace(/\*/g, '%2A').replace(/\//g, '%2F').replace(/@/g, '%40').replace(/\:/g, '%3A');
    }

	/* Using custom settings */

	$("a#social").fancybox({
		'hideOnContentClick': false,
		'padding': 0,
		'overlayOpacity': 0.75,
		'overlayColor': '#000000'
	});

	var title = encodeURI($('title').html());
	var url = encodeURI(window.location);

	$("#socialBtnFB").click(function(){
	    window.open("http://facebook.com/share.php?u="+url);
	});
    $("#socialBtnTwitter").click(function(){
	    window.open("http://twitter.com/share?url="+url+"&via=ArkansasOnline&text="+title);
	});
    $("#socialBtnLI").click(function(){
	    window.open("http://www.linkedin.com/shareArticle?mini=true&url="+url+"&title="+title+"&ro=false&summary=&source=");
	});


    $("#socialBtnFF").click(function(){
	    window.open("https://friendfeed.com/share?url="+url+"&title="+title);
	});
	$("#socialBtnGoogle").click(function(){
	    window.open("https://www.google.com/bookmarks/mark?op=add&bkmk="+url+"&title="+title);
	});
	$("#socialBtnSU").click(function(){
	    window.open("http://www.stumbleupon.com/submit?url="+url+"&title="+title);
	});


    $("#socialBtnEmail").click(function(){
	    window.open("/mailfriend/61/732351/76ad4412ea/");
	});

    $("#socialBtnPrint").click(function(){
	    window.open("http://www.arkansasonline.com/news/2016/sep/17/book-calls-obamas-09-nobel-a-letdown-au/?print");
	});




});


</script>

<style type="text/css">

    #adgSocialTools {
        width: 530px;
        border: 5px solid #999999;
    }

    #adgSocialTools div.social_header {
        border-bottom: 1px solid #e1e1e1;
        padding: 10px 0px;
        margin: 0px 15px;
    }

    #adgSocialTools div.social_main{
        background: #FFFFFF;
        padding: 15px;

    }

    #adgSocialTools div.social_main img, #adgSocialTools div.social_footer img{
        cursor: pointer;
        display:inline;
    }

    #adgSocialTools div.social_footer {
        background: #e1e1e1;
        padding: 15px;
    }

    #adgSocialTools div.social_footer img.btn_sm_right{
        float: right;
    }

    #adgSocialTools img.btn_lg{
        margin: 10px 15px;
    }


</style>

<div style="display: none;">
<div id="adgSocialTools">
    <div class="social_header">
        <img src="http://media.arkansasonline.com/static/images/social_tools/share_hdr.jpeg"/>
    </div>

    <div class="social_main">
        <img id="socialBtnFB" class="btn_lg" src="http://media.arkansasonline.com/static/images/social_tools/facebook_btn.jpeg"/>
        <img id="socialBtnTwitter" class="btn_lg" src="http://media.arkansasonline.com/static/images/social_tools/twitter_btn.jpeg"/>
        <img id="socialBtnLI" class="btn_lg" src="http://media.arkansasonline.com/static/images/social_tools/linkedIn_btn.jpeg"/>

        <img id="socialBtnFF" class="btn_lg" src="http://media.arkansasonline.com/static/images/social_tools/friendFeed_btn.jpeg"/>
        <img id="socialBtnGoogle" class="btn_lg" src="http://media.arkansasonline.com/static/images/social_tools/google_btn.jpeg"/>
        <img id="socialBtnSU" class="btn_lg" src="http://media.arkansasonline.com/static/images/social_tools/StumbleUpon_btn.jpeg"/>
    </div>
    <div class="social_footer">
        <img id="socialBtnEmail" class="btn_sm_left" src="http://media.arkansasonline.com/static/images/social_tools/email_btn.png"/>
        <img id="socialBtnPrint" class="btn_sm_right" src="http://media.arkansasonline.com/static/images/social_tools/print_btn.png"/>
    </div>
</div>
</div>


        
    

    
        <div id="story_metered">
            <div id="storyBody">
                

                
    <div class="p402_premium">
        <!-- YOUR PREMIUM CONTENT HERE -->
        

	
        
	        <p>EU pushes for Iran's centrifuge specs</p>
<p>BRATISLAVA, Slovakia -- The European Union is demanding that Iran share with the United Nations atomic agency full details of its manufacture of parts for machines that could be used to make the core of nuclear arms, in a statement reflecting its concern over the sensitive issue.</p>
<p>The draft statement is to be delivered next week at a board meeting of the U.N.'s International Atomic Energy Agency and a week after the agency reported that Iran started making rotor tubes for centrifuges in June.</p>
<p>It demands the "full cooperation of Iran" on the issue in talks with the energy agency and calls for updates from the agency to the 35-nation agency board.</p>
<p>Centrifuges are machines that spin uranium into concentrations ranging from low-range reactor fuel to weapons-grade material for the fissile core of a warhead. Iran has 5,060 low-tech centrifuges now producing limited amounts of fuel-grade uranium, and under a nuclear deal reached last year and implemented in January, it must use spare parts stripped from old or idle machines to keep them going.</p>
<p>Parts for more advanced centrifuges would fall under even tighter regulations. The agency needs to keep a close eye on how many rotor tubes are being made and for what models of centrifuges, to make sure they are being produced only in quantities and for machines allowed under the 2015 agreement.</p>
<p>U.S.: ISIS propagandist killed in Syria</p>
<p>WASHINGTON -- A U.S. airstrike this month killed a senior Islamic State militant who oversaw the group's information and propaganda activities, the Pentagon said on Friday.</p>
<p>The strike against Wael Adel Salman al-Fayad took place Sept. 7 around the Syrian city of Raqqa, the Islamic State's de facto capital, Pentagon spokesman Peter Cook said in a statement. Cook described Fayad as "one of ISIL's most senior leaders" who was minister of information and a member of the group's Shura Council. ISIL and ISIS are an acronyms for the Islamic State.</p>
<p>The online activist group Raqqa is Being Slaughtered Silently reported the death of Fayad, also known as Abu Mohamed Furqan, earlier in the day on Twitter. The group said that Fayad had led the Islamic State's sophisticated online and social media operations, which have helped promote the militants' message and attract followers from North Africa to the former Soviet Union.</p>
<p>Exiled cleric slams purge in Turkey</p>
<p>A Pennsylvania-based Muslim cleric accused of fomenting a failed coup in Turkey in July spoke at length for the first time on Thursday about the withering post-coup crackdown on his supporters and other dissidents by the Turkish government, calling it "a display of hate and rage."</p>
<p>"Right now, all critical voices are silenced in Turkey and only the voice of those in power is heard," said the cleric, Fethullah Gulen, who has lived in self-imposed exile in rural Pennsylvania since 1999. "These days will be recorded as dark pages in world history," he said, in prerecorded video remarks delivered to the World Affairs Council in Philadelphia.</p>
<p>Turkish officials have accused Gulen of orchestrating the bloody summer insurrection, which lefts hundreds of people dead and raised questions about Turkish President Recep Tayyip Erdogan's control over the state. The authorities in Turkey have arrested tens of thousands of people and carried out a wide-ranging purge they say is aimed at ridding state institutions of Gulen followers.</p>
<p>Gulen, 77, has denied any involvement in the coup attempt.</p>
<p>China releases Canadian after 2 years</p>
<p>BEIJING -- China said Friday that a Canadian citizen it detained for two years over spying allegations was allowed to leave the country after an area court issued a verdict in his case, but it refused to say what the verdict was or why he was detained at all.</p>
<p>Kevin Garratt's return to Canada was announced Thursday by Prime Minister Justin Trudeau, who said he had pressed Garratt's case with top Chinese officials.</p>
<p>Garratt had been indicted by prosecutors in Dandong, a city on the North Korean border where he and his wife, Julia, ran a coffee shop and conducted Christian aid work for North Koreans.</p>
<p>China's Ministry of Foreign Affairs, in a faxed statement Friday, said Garratt had been treated "according to law." It said China "fully guaranteed all kinds of procedural rights of Kevin Garratt, and fully respected and implemented the consular rights of the Canadian side."</p>
<p><em>A Section on 09/17/2016</em></p>
        
    

    </div>
    <script type="text/javascript"> 
      try { _402_Show(); } catch(e) {} 
    </script>



                
                
                    <p class="post_story_blurb"><em>Print Headline: The world in brief</em></p>
                

                <!--
                
                <div class="clr"></div>-->
            </div>
        </div>
        


        <div class="facebook_like_wrapper clr top_container_margin bottom_item_margin dotted_bottom_border" style="padding-bottom: 20px;">




            <div class="float_left" style="padding-right: 7px;">
                <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=The world in brief&via=arkansasonline">Tweet</a>
            </div>
            <div class="float_left">
                <!-- Place this tag where you want the +1 button to render -->
                <g:plusone size="medium" href="/news/2016/sep/17/book-calls-obamas-09-nobel-a-letdown-au/"></g:plusone>
            </div>
            
            <div class="float_right">


            <div class="fb-like" data-href="http://www.arkansasonline.com/news/2016/sep/17/book-calls-obamas-09-nobel-a-letdown-au/" data-layout="standard" data-action="like" data-width="280"  data-show-faces="false" data-share="true" data-font="trebuchet ms" ></div>

            <script type="text/javascript">
            FB.Event.subscribe('message.send', function(targetUrl) {
              _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
            });
            </script>
            <script type="text/javascript">
            FB.Event.subscribe('edge.create', function(targetUrl) {
              _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
            });
            </script>
  
            </div>            
         
            <div class="clr"></div>
 
        </div>

        <div class="float_left two_column">
            <div id="OASMiddleAd" class="two_column">
<center><p style="color:#cccccc; font-size:10px; padding-bottom: 0;">ADVERTISEMENT</p></center>
    <div class="ad_300x250" style="position:relative; height: 250px; width: 300px;">
        <div id="banner300x250" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 250px; overflow: hidden;z-index: 600;" >
                        <div id='div-gpt-ad-300x250' style="margin-bottom: 10px;">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x250'); });
		</script>
        		</div>
        </div>
    </div>
    <div class="clr"></div>
</div>

        </div>
        <div id="relatedArticles" class="float_left two_column left_container_margin top_container_margin">
            
            <h3 class="light_bordered_header shaded_header">More <em>News</em></h3>
            <ul>
                
                
                    
                    <li class="no_dots bottom_hed_margin"><div class="subscription_icon float_left"></div><a href="/news/2016/sep/17/bomber-kills-24-in-pakistan-mosque-2016-1/?f=news">Bomber kills 24 in Pakistan mosque</a></li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><div class="subscription_icon float_left"></div><a href="/news/2016/sep/17/new-test-looms-for-misrata-fighters-in-/?f=news">New test looms for Misrata fighters in Libya</a></li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><div class="subscription_icon float_left"></div><a href="/news/2016/sep/17/libertarian-tugs-at-young-voters-costin/?f=news">Libertarian tugs at young voters, costing Cli...</a></li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><div class="subscription_icon float_left"></div><a href="/news/2016/sep/17/fighters-bodies-back-in-u-s-20160917/?f=news">Fighters&#39; bodies back in U.S.</a></li>
                    
                
                    
                    <li class="no_dots strong bottom_hed_margin"><div class="subscription_icon float_left"></div>The world in brief</li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><div class="subscription_icon float_left"></div><a href="/news/2016/sep/17/boy-s-clock-raises-alarm-at-texas-schoo/?f=news">The nation in brief</a></li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><div class="subscription_icon float_left"></div><a href="/news/2016/sep/17/in-the-news-20150917/?f=news">In the news</a></li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><div class="subscription_icon float_left"></div><a href="/news/2016/sep/17/tort-limit-foes-raise-409-832-in-august-1/?f=news">Tort-limit foes raise $409,832 in August</a></li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><div class="subscription_icon float_left"></div><a href="/news/2016/sep/17/uninsured-driver-tally-not-tracked-2016/?f=news">Uninsured driver tally not tracked</a></li>
                    
                
                    <li class="no_dots strong bottom_hed_margin strong text_right"><a href="/news/news/">More News stories ></a></li>
                
            </ul>
        </div>
         
        <div class="clr" style="height: 20px;"></div>

       
 
<div id="taboola-story-section">

  <!-- taboola widget 1 -->
  <div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>

  <!-- taboola widget 2 -->
  <div id="taboola-below-article-thumbnails-2nd"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'organic-thumbnails-a',
      container: 'taboola-below-article-thumbnails-2nd',
      placement: 'Below Article Thumbnails 2nd',
      target_type: 'mix'
    });
  </script>

</div>


 
      
      <div id="comments" class="top_container_margin">
        
        <h3 class="header bottom_item_margin"><span class="blue">Comments on:</span> The world in brief</h3>
        
          <div class="clr">
          
<script type="text/javascript">
    $(document).ready(function(){
        $("#commentForm textarea").val('Begin typing here... ');
        $('#commentForm textarea').click(function() {
            if ($("#commentForm textarea").val() == 'Begin typing here... '){
                $("#commentForm textarea").val('');
            }
            $("#commentForm textarea").focusout(function(){
                if ($("#commentForm textarea").val() == ''){
                    $("#commentForm textarea").val('Begin typing here... ');
                }
            });
        });

    });
</script>


<p class="bottom_item_margin">To report abuse or misuse of this area please hit the "Suggest Removal" link in the comment to alert our online managers. <a class="blue"  href="/tools/termsofuse/">Read our Terms of Use policy.</a></p>
<div id="commentForm"><a name="comment_form"></a>
  
    
                
                    <a href="https://subscribe.wehco.com/adg/landing/"><img class="float_right" src="http://media.arkansasonline.com/static/arkonline/images/subscribe_Btn.png" alt="Subscribe" /></a>
                    <a href="https://secure.nwamedia.com/auth/forms/register_free.php?d=www.arkansasonline.com"><img class="float_right" src="http://media.arkansasonline.com/static/arkonline/images/register_Btn.png" alt="Register" /></a>
                    <a href="https://secure.nwamedia.com/auth/forms/registered_login_adg.php?d=www.arkansasonline.com&amp;s=/news/2016/sep/17/book-calls-obamas-09-nobel-a-letdown-au/"><img class="float_right" src="http://media.arkansasonline.com/static/arkonline/images/login_Btn.png" alt="Login" /></a>
                
    <p class="float_left two_column strong">You must login to make comments.</p>
  
    <div class="clr_both"></div>
</div>




          </div>
        

        
        <div class="top_container_margin">
          
          

  

        </div>
        
        <div class="clr"></div>
      </div>
      
 
      <div class="clr"></div>
    </div>
    <div class="clr"></div>

</div>

                        <div class="clr"></div>
                    </div>
                    
                    <div id="rightRail" class="two_column left_container_margin float_left">
                        <div class="two_column">
                        
                            <div id="OASRightAd" class="two_column">

<center><p style="color:#cccccc; font-size:10px; padding-bottom: 0;">ADVERTISEMENT</p></center>
        <div class="ad_300x600" style="position:relative; height: 600px; width: 300px;">
                <div id="banner300x600" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 600px; overflow: hidden;z-index: 600;" >
                            <div id='div-gpt-ad-300x600' style="margin-bottom: 10px;">
            		<script type='text/javascript'>
            		googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x600'); });
            		</script>
            	       </div>
                </div>
        </div>
    <div class="clr"></div>

</div>

                        
                        </div>
                        



                            
                             
        <div id="mostPopular" class="clr top_container_margin">
            <h3 class="light_bordered_header shaded_header" style="color: #666666;">MOST POPULAR</h3>
            <ul>
                <li><a href="#mostpop-read">Viewed</a></li>
                <li><a href="#mostpop-commented">Commented</a></li>
            </ul>

            <div id="mostpop-read" class="inside-tab"></div>

		
		
		<div id="mostpop-commented" class="inside-tab">
        			<ul>          
			  
			  
			  <li class="shaded_container light_shade"><a href="/news/2016/sep/16/state-slips-to-no-49-on-median-income-2/">State slips to No. 49 on median income <span class="blue">(39 comments)</span></a>
			  </li>
			  
			  
			  <li class="shaded_container "><a href="/news/2016/sep/16/trump-finally-acknowledges-obama-born-us/">Trump finally acknowledges Obama born in U.S. <span class="blue">(23 comments)</span></a>
			  </li>
			  
			  
			  <li class="shaded_container light_shade"><a href="/news/2016/sep/14/an-appeal-to-reason-20160914/">PAUL GREENBERG: An Appeal to Reason <span class="blue">(42 comments)</span></a>
			  </li>
			  
			  
			  <li class="shaded_container "><a href="/news/2016/sep/16/rutledge-asks-oral-arguments-over-arkansas-lgbt-pr/">Rutledge asks for oral arguments over Arkansas LGBT protections  <span class="blue">(11 comments)</span></a>
			  </li>
			  
			  
			  <li class="shaded_container light_shade"><a href="/news/2016/sep/16/arkansas-man-accused-holding-runaway-teen-sex-slav/">Arkansas man accused of holding runaway teen as &#39;sex slave&#39; <span class="blue">(6 comments)</span></a>
			  </li>
			  
			  
			  <li class="shaded_container "><a href="/news/2016/sep/16/mother-and-daughter-arrested-possessing-attempting/">Arkansas woman, pregnant daughter arrested on drug charges <span class="blue">(9 comments)</span></a>
			  </li>
			  
			</ul>
			<div class="remember"><span></span>open this tab by default</div>
    		</div>
    		

        </div>


  		
                            
                            
                            <div class="two_column top_container_margin">
                                    
    <script type="text/javascript" src="http://slb.adicio.com/js/xmlScrollView2.js"></script>

                <div id="marketPlace" class="two_column">
                    <h3 class="light_bordered_header shaded_header"><a href="http://classifieds.arkansasonline.com/">SHOPPING</a></h3>

<div id="nimbleBuyWidget15932">loading...</div><a id="key15932" href="http://www.nimblebuy.com" style="display:none;"></a><script id="nimbleBuyWidgetScript15932" src="http://widget.imshopping.com/widget.action?wId=15932"></script>





                        
                            <div class="light_border_bottom clr">

     <div id="vehicles">      
      </div>

    <script>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</script>


                            <div class="clr"></div>
                            </div>
                        

                                        <div align="left" id="featuredHomeFrame">
                                                <script type="text/javascript" src="http://arkansas.re.adicio.com/homes/search/results?radius=0&terms=for-sale&rows=1&IsFeatured=true&Sort=random&format=jsxml"></script>
                                                <script language="JavaScript" type="text/javascript">
                                    
                                                  // Create a new instance
                                                  var myFeaturedFrame = new xmlScrollView();
                                    
                                                  // The id of the element where the html will be written to
                                                  myFeaturedFrame.setOutPutElement('featuredHomeFrame');
                                    
                                                  // The root tag for the elemets to recourse
                                                  myFeaturedFrame.setItemRoot('Property');
                                    
                                                  // Setup the variables to replace with tag values              
                                                  myFeaturedFrame.declareVariable('ImageDetail', '%Image1%');
                                                  myFeaturedFrame.declareVariable('FormattedPrice', '%Price%');
                                                  myFeaturedFrame.declareVariable('Address', '%Address%');
                                                  myFeaturedFrame.declareVariable('City', '%City%');
                                                  myFeaturedFrame.declareVariable('State', '%State%');
                                                  myFeaturedFrame.declareVariable('Bedrooms', '%Bedrooms%');
                                                  myFeaturedFrame.declareVariable('Bathrooms', '%Bathrooms%');
                                                  myFeaturedFrame.declareVariable('SqFt', '%SqFt%');
                                                  myFeaturedFrame.declareVariable('ContactFirstName', '%ContactFirstName%');
                                                  myFeaturedFrame.declareVariable('ContactLastName', '%ContactLastName%');
                                                  myFeaturedFrame.declareVariable('Brokerage', '%Brokerage%');
                                                  myFeaturedFrame.declareVariable('Description', '%Description%');
                                                  myFeaturedFrame.declareVariable('Url', '%Url%');
                                    
                                                  var template = '<div class="scrollRowWrapper" myFeaturedFrame.scroller.stopScroll();" onclick=window.open(\'%Url%\');return false;" style="cursor:hand;cursor:pointer;">';
                                                    template += '<div class="light_border_bottom clr">';
                                                    template += '<h4 class="bottom_hed_margin">Real Estate</h4>';
                                                    template += '<div class="image-hold float_left right_item_margin"><a href="%Url%"><img class="scrollImage" src="%Image1%" alt="Featured Home" style="width: 100px; height: 60px" /></a></div>';
                                                    template += '<div class="data-box">';
                                                        template += '<div class="hold">';
                                                            template += '<div class="data">';
                                                            template += '<p class="no_wrapped_text"><a class="dark_grey" href="%Url%">%Address% %City%, %Price%</a></p>';
                                                            template += '<p class="no_wrapped_text"><a class="dark_grey" href="%Url%">%SqFt% square feet</a></p>';
                                                            template += '</div>';
                                                            template += '<span class="blue no_wrapped_text"><a href="http://homesarkansas.net" style="color: #5888AD; font-size: 12px; font-family: arial, sans serif;">View more homes</a></span>';
                                                        template += '</div>';
                                                    template += '</div>';
                                                  template += '</div>';
                                                  template += '</div>';
                                                  myFeaturedFrame.setTemplate(template);
                                                  myFeaturedFrame.disableScroll(); /*turn off scrolling*/
                                                  //myFeaturedFrame.setScrollDelay(20);  /*turn on scrolling*/
                                    
                                                  myFeaturedFrame.outputFromString(xmlString);
                                                </script>                  
                                        </div>
        


                    <div class="clr"></div>
                </div>


<!--  OLD REAL ESTATE FEED THAT INJECTED LISTINGS FROM THE HOMESARKANSAS FEED INTO THE DATABASE AND CREATED AN XML, WHICH KEPT BREAKING, REPLACED WITH THE ABOVE ADICIO-PROVIDED JAVASCRIPT:

                       
                            
                            
                       



 -->
                            </div>
                            <div class="two_column top_container_margin">
                                <style>
#rmFJWidget {
    height: 275px !important;
    width: 300px !important;
}
#RmFJScrollbar {
    height: 150px !important;
}
#rmFJData {
    width: 300px !important;
}
#rmFJData dd {
margin-left: 0px !important;
font: 11px Verdana !important;
padding: 0px 10px 5px !important;
}
#rmFJTitle {
color: #666 !important;
font-size: 20px !important;
margin-left: 0px !important;
text-transform: capitalize !important;
font-family: "Trebuchet-MS" !important;
    background: #fff url("http://media.arkansasonline.com/static/arkonline/images/shortBottomShadeTransition.jpg") repeat-x scroll left bottom;
    padding-left: 6px;
        border-bottom: 1px solid #e4e4e4;
    border-top: 4px double #e4e4e4;
    margin-bottom: 12px;
    padding-bottom: 5px;
    padding-top: 5px;
    position: relative;
}

#rmFJData dt {
font: bold 13px Arial !important;
padding: 10px 10px 5px 3px !important;
color: #515050 !important;
}
.rmFJBackground {
    background-color: transparent !important;
    height: 275px !important;
}
.RmFJCuts {
    background-image: none !important;
}
</style>
                <script id="rm_Source" type="text/javascript" src="http://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script><script type="text/javascript">var rm_FeaturedJobWidgetId = 5424;</script>

                            </div>   
                            <div class="top_container_margin">
                            <script type="text/javascript" src="//portal.CitySpark.com/WidgetScripts/8011" > </script>
                            </div>
                        
                        
                        

  
    <div class="two_column top_container_margin">
                <form action="http://local.arkansasonline.com/search" method="get">
<div id="localedge_integratedSearch">
<div class="localedge_header">
    <div class="localedge_header-left"></div>
    <span class="localedge_label">
        <img src="http://media.arkansasonline.com/static/arkonline/images/121/121Logo.png" alt="121 Digital Marketing" />
    </span>
    <span class="localedge_buttons">
        <input type="text" name="keyword" class="localedge_text localedge_searchInput" value="Search Local Businesses" />
        <input type="submit" name="Submit" value="" class="localedge_submit" />
    </span>
    <div class="localedge_header-right"></div>
</div>
<div class="localedge_searchContents">
            <div class="list121">

            <ul>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Auto-Sales">Central Arkansas Auto Sales</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Banking">Central Arkansas Banking</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Beauty-Care">Central Arkansas Beauty Care</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Dentists">Central Arkansas Dentists</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Florists">Central Arkansas Florists</a></li>
                 <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Insurance-Coverage">Central Arkansas Insurance</a></li>
               
            </ul>

            </div>
            <div class="list121">
            <ul>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Lawyers">Central Arkansas Lawyers</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Movers">Central Arkansas Movers</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Physicians">Central Arkansas Physicians</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Restaurants">Central Arkansas Restaurants</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Real-Estate-Property">Central Arkansas Real Estate</a></li>
            </ul>
            
            </div><div style="clear: both;"></div>
</div>
<!--<div class="localedge_footer">
    <div class="localedge_footer-left"></div>
    <a href="http://local.arkansasonline.com/">Discover and Review More Local Businesses &#187;</a>
    <div class="localedge_footer-right"></div>
</div>-->
</div>
</form>
<script type="text/javascript" src="http://static.localedge.com/common/js/lib/jquery/jquery-1.4.2.min.js"></script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function() {
    var searchInputUnselectedText = "Search Local Businesses";
    if(searchInputUnselectedText != jQuery("div#localedge_integratedSearch div.localedge_header span.localedge_buttons input.localedge_searchInput").val() )
    {
        jQuery("div#localedge_integratedSearch div.localedge_header span.localedge_buttons input.localedge_searchInput").addClass("localedge_focus");
    }
    
    jQuery("div#localedge_integratedSearch div.localedge_header span.localedge_buttons input.localedge_searchInput").focus( function() {
        if(searchInputUnselectedText == jQuery(this).val())
        { 
            jQuery(this).val("");
            jQuery(this).addClass("localedge_focus");
        }
    });
    jQuery("div#localedge_integratedSearch div.localedge_header span.localedge_buttons input.localedge_searchInput").blur( function() {
        if("" == jQuery(this).val())
        { 
            jQuery(this).val(searchInputUnselectedText);
            jQuery(this).removeClass("localedge_focus");
        }
    } );
    //don't submit form if they didn't type anything
    jQuery("div#localedge_integratedSearch .localedge_submit").click(function (event) {
        var currentValue = jQuery("div#localedge_integratedSearch div.localedge_header span.localedge_buttons input.localedge_searchInput").val();
        if (currentValue == searchInputUnselectedText) {
            event.preventDefault();
        }
    });
});
</script>
        </div>
  


                        
                        

                        <div class="clr"></div>
                    </div>
                    
                
                    <div class="clr"></div>
            </div>
            
            <div class="clr"></div>
        </div>
        

        
            <div class="clr"></div>
            <div class="six_column center top_container_margin bottom_container_margin">
            <div class="clr bottom_container_margin top_container_margin">
    <div id="OASBottomAd" class="ad_728x90 float_left" style="position:relative; height: 90px;">
        <div id="banner728x90Bottom" style="position: absolute; height: 90px; overflow: hidden;z-index: 600;" >
            <div id='div-gpt-ad-728x90bottom' style="margin-bottom: 10px;">
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90bottom'); });
            </script>
            </div>
        </div>
    </div>
    <div class="float_left left_item_margin">
        


<div class="top_picks_promo">

    
    
            
            <div class="promo_wrapper">
                <a target="_blank" href="http://www.arkansasdailydeal.com/"><img alt="Top Picks - Arkansas Daily Deal" src="http://media.arkansasonline.com/img/externallinks/2011/12/05/DailyDeal-TP.jpg" width="220px" height="90px" /></a>
            </div>
            
    

</div>

    </div>
    <div class="clr"></div>
</div>
            <div class="clr"></div>
            </div>
        
        

        
        <div id="siteIndex" class="six_column center clr top_container_margin">
            <div class="light_bordered_header">
    <a href="/"><img class="center" src="http://media.arkansasonline.com/static/arkonline/images/AO_logo.png" alt="Arkansas Online" /></a>
</div>


<div id="siteIndexTable">

    <div id="bottomNav" class="text_center bottom_container_margin light_border_bottom">
        <ul>
            <li><a href="/">Home</a></li>
            <li><a href="/news/news">News</a></li>
            <li><a href="/obituaries/">Obituaries</a></li>
            <li><a href="/news/business/">Business</a></li>
            <li><a href="/news/entertainment/">Entertainment</a></li>
            <li><a href="/galleries/">Photos</a></li>
            <li><a href="/videos/">Videos</a></li>
            <li><a href="/entertainment/features/">Features</a></li>
            <li><a href="/events/">Events</a></li>
            <li><a class="blue" href="http://classifieds.arkansasonline.com">Classifieds</a></li>
            <li><a class="blue" href="http://www.jobsarkansas.com/">Jobs</a></li>
            <li><a class="blue" href="http://www.homesarkansas.net">Real Estate</a></li>
            <li><a class="blue" href="http://www.autosarkansas.com">Autos</a></li>
            <li><a class="blue" href="http://www.arkansasdailydeal.com">Daily Deal</a></li>
        </ul>
        <div class="clr"></div>
    </div>

    <ul id="siteIndexColumns" class="one_column float_left right_container_margin">
        <li class="group"><span class="header">NEWS</span>
            <ul>
                <li><a href="/news/subscriber/">Today's Newspaper</a></li>
                <li><a href="/news/news/arkansas/">Arkansas</a></li>
                <li><a href="/obituaries/">Obituaries</a></li>
                <li><a href="/news/subscriber/opinion/">Opinion / Letters</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APUSnews">National</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APPolitics">Politics</a></li> 
                <li><a href="/news/news/elections/">Elections</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APWorldNews">World</a></li>
                <li><a href="/news/entertainment/religion/">Religion</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/Oddities">Offbeat</a></li>
                <li><a href="/tools/sisterpapers/">Sister Papers</a></li>
                <li><a href="/news/news/weather/">Weather</a></li>
                <li><a href="http://digital.olivesoftware.com/Olive/ODN/ArDemocrat/default.aspx">Print Edition</a></li>
            </ul>
        </li>
        <li class="group"><span class="header">BUSINESS</span>
            <ul>
                <li><a href="/news/business/">Business</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/MoneyandMarket">Business wire</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/Technology">Tech wire</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/mmLocalStocks/local-ARLID">Arkansas stocks</a></li>
                <li><a href="/markets/">Markets</a></li>
            </ul>
        </li>
    </ul>
    <ul class="one_column float_left right_container_margin">
        <li class="group"><span class="header">SPORTS</span>
            <ul>
                <li><a href="/news/sports/">Arkansas Sports</a></li>
                <li><a href="http://www.wholehogsports.com/">Whole Hog - Razorbacks</a></li>
                <li><a href="http://arkansasonline.com/preps">Preps</a></li>
                <li><a href="http://recruiting.arpreps.com/">Recruiting Guy Blog</a></li>
                <li><a href="/news/sports/marathon/">LR Marathon</a></li>
                <li><a href="/galleries/categories/college/">College sports galleries</a></li>
                <li><a href="/galleries/categories/football/">Preps sports galleries</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APSports">AP Sports</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APCollegeFootball">College Football</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APNFL">NFL</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APNBA">NBA</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APBaseball">MLB</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APGolf">PGA</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APNASCAR">NASCAR</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APTennis">Tennis</a></li>
            </ul>
        </li>

        <li class="group"><span class="header">FEATURES</span>
            <ul>
                <li><a href="/events/">Events Calendar</a></li>
                <li><a href="/galleries/">Event Photos</a></li>
            </ul>
        </li>

    </ul>
    <ul class="one_column float_left right_container_margin">
        <li class="group"><span class="header">FEATURES <span>cont.</span></span>
            <ul>
                <li><a href="/news/features/style/">Style</a></li>
                <li><a href="/news/entertainment/music/">Music</a></li>
                <li><a href="/news/features/family/">Family</a></li>
                <li><a href="/news/features/food/">Food</a></li>
                <li><a href="/news/entertainment/dining/">Dining Out</a></li>
                <li><a href="/restaurants/">Find a Restaurant</a></li>
                <li><a href="/news/entertainment/television/">Television</a></li>
                <li><a href="/news/features/travel/">Travel</a></li>
                <li><a href="/news/features/highprofile/">High Profile</a></li>
                <li><a href="/news/entertainment/features/weddings/">Weddings/Engagements</a></li>
            </ul>
        </li>
        <li class="group"><span class="header">WEB EXTRAS</span>
            <ul>
                <li><a href="/notifications/">E-mail&#160;Updates</a></li>
                <li><a href="/right2know/">Right2Know</a></li>
                <li><a href="/extra/databases/">Databases</a></li>
                <li><a href="/documents/">Documents</a></li>                
            </ul>
        </li>
    </ul>
    <ul class="one_column float_left right_container_margin">
        <li class="group"><span class="header">WEB EXTRAS <span>cont.</span></span>
            <ul>
                <li><a href="/archivesearch/">Archives</a></li>
                <li><a href="/videos/">Videos</a></li>
                <li><a href="/galleries/">Photo Galleries</a></li>
                <li><a href="/fixit">FixIt Pothole Map</a></li>
                <li><a href="/warcasualties/">War Casualties</a></li>
                <li><a href="/tools/newspaperhistorymain/">Democrat-Gazette History</a></li>
                <li><a href="/extras/arkansaslinks/">Arkansas Links</a></li>
                <li><a href="/tools/meetings/">Support Groups</a></li>
                <li><a href="/blogs/">Blogs</a></li>
               <li><a href="http://www.facebook.com/#!/arkansasonline">Facebook</a></li>
               <li><a href="https://twitter.com/#!/ArkansasOnline">Twitter</a></li>
            </ul>
        </li>
        <li class="group"><span class="header">CONTACT</span>
            <ul>
                <li><a href="/tools/generalinfo/">FAQ/Contact Us</a></li>
                <li><a href="https://dsiweb.wehco.com/fgtpas.asp">Forgotten Password?</a></li>
                <li><a href="/tools/circulation/">Subscriber&#160;Help</a></li>
                <li><a href="/tools/circulation/">Newspaper Delivery</a></li>
                <li><a href="/staff/">Corporate</a></li>
            </ul>
        </li>
    </ul>
    <ul class="one_column float_left right_container_margin">
        <li class="group"><span class="header">CONTACT <span>cont.</span></span>
            <ul>
                <li><a href="http://showtime.arkansasonline.com/adv/">Advertising</a></li>
                <li><a href="/staff/">Newspaper Staff </a></li>
                <li><a href="/tools/onlinestaffdir/">Website Staff</a></li>
                <li><a href="/internships/">Internships</a></li>
                <li><a href="/tools/termsofuse/">Terms of Use</a></li>
            </ul>
        </li>
        <li class="group"><span class="header">SUBMIT</span>
            <ul>
                <li><a href="/contacts/newstips/">News Tip</a></li>
                <li><a href="/events/submit/">Event or Meeting</a></li>            
                <li><a href="/contact/voicesform/">Letter to the Editor</a></li>
                <li><a href="/tools/achievements/">Honor/Achievement</a></li>
                <li><a href="/wedding/">Wedding/Anniversary</a></li>
            </ul>
        </li>  
        <li class="group"><span class="header">PROMOTIONS</span>
            <ul>
                <li><a href="https://shop.arkansasonline.com">Democrat-Gazette Store</a></li>
                <li><a href="http://arkansasbridalcommunity.com/">Bridal Show</a></li>
                <li><a href="http://www.capturearkansas.com/">Capture Arkansas</a></li>
                <li><a href="http://spellingbee.arkansasonline.com">Spelling Bee</a></li>
           </ul>
        </li>        
    </ul>
    <ul class="one_column float_left">
        <li class="group"><span class="header">PUBLICATIONS</span>
            <ul>
                <li><a href="/news/trilakes/">Tri&#160;Lakes</a></li>
                <li><a href="/news/threerivers/">Three&#160;Rivers</a></li>
                <li><a href="/news/rivervalley/">River&#160;Valley&#160;&amp;&#160;Ozark</a></li>
                <li><a href="http://www.arkansaslife.com/">Arkansas Life</a></li>
                <li><a href="/advertising/specialsections/">Special Sections</a></li>
                <li><a href="http://showtime.arkansasonline.com/digital-editions/2015WWL/">Where We Live</a></li>
            </ul>
        </li>    
        <li class="group"><span class="header">CLASSIFIEDS</span>
            <ul>
                <li class="header"></li>
                <li><a href="http://classifieds.arkansasonline.com">Classifieds</a></li>
                <li><a href="http://www.jobsarkansas.com/">Jobs</a></li>
                <li><a href="http://www.homesarkansas.net/">Real Estate</a></li>
                <li><a href="http://www.autosarkansas.com/">Auto</a></li>
                <li><a href="http://www.jobsarkansas.com/Jobs/q--quat-ARKANSAS%20DEMOCRAT-GAZETTE-quat-?source=5&countryId=3">Jobs with Us</a></li>
           </ul>
        </li>
        <li class="group"><span class="header">ADVERTISING</span>
            <ul>
                <li><a href="http://showtime.arkansasonline.com/adv/">Advertise with us</a></li>
            </ul>
        </li>
    </ul>
</div>


          <div class="clr"></div>
        </div>
        

        
        <div id="footer" class="six_column center clr">
            					<div id="siteCopyright" class="top_container_margin bottom_container_margin">
						<strong>Copyright &copy; 2016, Arkansas Democrat-Gazette, Inc.</strong><br />
						All rights reserved.<br />
						This document may not be reprinted without the express written permission of Arkansas Democrat-Gazette, Inc.<br /><br />
						<span class="wirecopyright">Material from the Associated Press is Copyright &copy; 2016, Associated Press and may not be published, broadcast, rewritten, or redistributed. Associated Press text, photo, graphic, audio and/or video material shall not be published, broadcast, rewritten for broadcast or publication or redistributed directly or indirectly in any medium. Neither these AP materials nor any portion thereof may be stored in a computer except for personal and noncommercial use. The AP will not be held liable for any delays, inaccuracies, errors or omissions therefrom or in the transmission or delivery of all or any part thereof or for any damages arising from any of the foregoing. All rights reserved.</span>
					</div>

            <div class="clr"></div>
        </div>
        
    




<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-60p9Y6TE2W16k"} );
</script>
<noscript>
<div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-60p9Y6TE2W16k.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
</noscript>






<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 33131;
    _sf_async_config.domain = 'arkansasonline.com';
    
    _sf_async_config.sections = 'news';
    _sf_async_config.authors = 'COMPILED BY DEMOCRAT-GAZETTE STAFF FROM WIRE REPORTS';
    
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
















<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 56653
       ,lang        : "en"
       ,slot        : '#story_metered #storyBody > p, .content .story_body > p, .story_body p, #storyBody p'
       ,format      : "inread"
       ,minSlot     : 3
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 10px auto; max-width: 500px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>



<!-- End Body Scripts -->

<script type="text/javascript">
  $(document).ready(function() {
    $(window).meterman({
      debug: true,
      obfuscate: "#story_metered",
      paywall: ".paywall",
      paywall_callback: function(){
        // A little fancy positioning of the paywall div
        // It's 754px and we need to center it in the window.
        var page_width = $(document).width();
        $('.paywall').css('left', (page_width / 2 - 377).toString() + 'px');

        /* Make the overlay extend only to the end of the story copy so comments remain visible
           Take the first element after #story_body and set the overlay height to that elements
           top offset. */
        overlay_height = $("#story_metered").next().offset().top;
        $("#paywall_overlay").css({'height': overlay_height + "px"});

        // Need to kill off some ads, etc.
        $('#OASRightAd').hide();
        $('#OASTopAd').hide();

        // Lazy load the images to keep Facebook from discovering them
        paywall_device_img = $("<img>").attr("src", "http://media.arkansasonline.com/static/arkonline/images/meterman/Mobile-DesktopImages.jpg");
        paywall_logo_img = $("<img>").attr("src", "http://media.arkansasonline.com/static/arkonline/images/meterman/header-bar.jpg");
        paywall_aologo_img = $("<img>").attr("src", "http://media.arkansasonline.com/static/arkonline/images/meterman/AO-logo.png");
        paywall_footer_img = $("<img>").attr("src", "http://media.arkansasonline.com/static/arkonline/images/meterman/bottom-bar.png");
        $(".paywall-devices").append(paywall_device_img);
        $(".paywall-subhead").append(paywall_logo_img);
        $(".paywall-aologo").prepend(paywall_aologo_img);
        $(".paywall-footer").prepend(paywall_footer_img);

    // Ping GA
        if (typeof(_gaq) == 'undefined')
        _gaq = [];
    _gaq.push(['_trackPageview', '/meter/']);
        _gaq.push(['_trackEvent', 'meter', 'Hit Meter Limit']);
      }
    });
  });
</script>

<div class="paywall" style="display: none;">
<style>
.paywall {
  background-color: white;
  position: absolute;
  top: 10%;
  z-index: 9999;
  -webkit-box-sizing: border-box;
  -moz-box-sizing: border-box;
  box-sizing: border-box;
  font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
  border: 2px solid black;
  -webkit-border-radius: 3px;
  -webkit-background-clip: padding-box;
  -moz-border-radius: 3px;
  -moz-background-clip: padding;
  border-radius: 3px;
  background-clip: padding-box;
  width: 753px;
}
.paywall-header {
  text-align: center;
  text-transform: uppercase;
  color: white;
}
.paywall-header h1 {
  margin: 0;
  font-size: 29px;
}
.paywall-subhead {
  text-align: center;
}
.paywall-subhead img {
}
.paywall-desc {
  padding: 16px 0 16px 20px;
}
.paywall-desc p {
  font-size: 20px;
  margin-bottom: 1em;
  line-height: 135%;
  font-family: Georgia, Arial;
  font-weight: 200;
  color: #273e56;
} 
.paywall-aologo {
  margin: 0 auto;


}
.paywall-graphics {
  float: right;
  display: inline; 
}
.paywall-paragraphs {
   float: left;
   display: inline;
   width: 40%;
}
.paywall-paragraphs p {
   margin-bottom: 15px;
}
.paywall-button {
  -webkit-box-sizing: border-box;
  -moz-box-sizing: border-box;
  box-sizing: border-box;
  -webkit-border-radius: 5px;
  -webkit-background-clip: padding-box;
  -moz-border-radius: 5px;
  -moz-background-clip: padding;
  border-radius: 5px;
  background-clip: padding-box;
  background: #458db7;
  padding: 15px 1em;
  height: 4em;
  width: 40%;
  margin-left: 1.5em;
  margin-right: 1.5em;
  text-align: center;
  font-size: 1.2em;
}
.paywall-button a {
  color: white;
  text-decoration: none;
}
.paywall-button-signin {
  float: left;
}
.paywall-button-subscribe {
  float: right;
  padding-top: 1.4em;
}
.paywall-footer {
  clear: both;
  text-align: center;
}
.paywall-footer a {
  color: #458db7;
  text-decoration: none;
}
.paywall-footer .paywall-subscriber {
  padding: 2em;
  border-bottom: 1px solid black;
  margin-left: 2em;
  margin-right: 2em;
}
.paywall-footer .paywall-home {
  padding: 1em;
}
.paywall-footer img {
  padding-right: 0.5em;
}
.obf {
  color: #AAA;
  background-color: #AAA;
  line-height: 2em;
  margin-bottom: .5em;
}
.obf > .wht {
  color: #FFF;
  background-color: #FFF;
}
.buttons {
  display: block;
  color: #cd891f;
  font-family: Georgia, Arial;
  font-size: 19px;
  margin-bottom: 3px;
  font-weight: bold;
  text-align: center;
}
.button_last {
  display: block;
  color: #cd891f;
  font-family: Georgia, Arial;
  font-size: 19px;
  margin-bottom: 10px;
  font-weight: bold;
  text-align: center;
}
</style>

  <div class="paywall-main">

    <div class="paywall-header"></div>
    <div class="paywall-subhead"></div>
    <div class="paywall-desc">
      
      <div class="paywall-paragraphs">
      <p>We hope you've enjoyed your preview of ArkansasOnline.com.</p>
      <p>You've now read the maximum number of stories available without a subscription.</p>
      <p style="margin-bottom: 6px;">Subscribe now for complete and uninterrupted access to the best local, state and national news.</p>

    <div class="buttons"><a href="https://subscribe.wehco.com/adg/landing/"><img src="http://media.arkansasonline.com/static/arkonline/images/meterman/subscribe-now-btn.png" /></a></div>
    <div class="buttons">Already have an account?  &nbsp;<a href="https://secure.nwamedia.com/auth/forms/registered_login_adg.php?d=www.arkansasonline.com&s=/news/2016/sep/17/book-calls-obamas-09-nobel-a-letdown-au/&amp;ab=b"><img src="http://media.arkansasonline.com/static/arkonline/images/meterman/sign-in-btn.png" /></a></div>
    <div class="button_last">Already a print subscriber?  &nbsp;<a href="https://secure.nwamedia.com/auth/forms/register_free.php?d=www.arkansasonline.com"><img src="http://media.arkansasonline.com/static/arkonline/images/meterman/register-free-btn.png" /></a></div>
    <div class="button_last"><a href="http://www.arkansasonline.com"><img src="http://media.arkansasonline.com/static/arkonline/images/meterman/no-thanks-btn-final.png" /></a></div>

      </div>
      <div class="paywall-graphics">
        <div class="paywall-devices"></div>  
        <center><div class="paywall-aologo"></div></center> 
      </div>
    </div>
     
  </div>

  <div class="paywall-footer">
  </div>
  <script type="text/javascript">
  _gaq.push(["_setCustomVar", 5, "section", "Meter-invite to subscribe", 3]);
  </script>
</div>

<script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","911d204ce1","2902152","Z1FTYRcFDxVWVUFdVl4bd0ALBxUPWFgaUVVcXV9SEQsPSFlTQkcXRl1UQhZKEhJYRFxRSgpHRVoXHT4CUkJUXVU=",0,357,new Date().getTime(),"","","","",""]);</script></body>

</html>
