<!DOCTYPE html>
<html lang="en">
<head>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<title>The World in Brief</title>
<link rel="apple-touch-icon" sizes="57x57" href="//media.arkansasonline.com/static/ao_redesign/dist/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//media.arkansasonline.com/static/ao_redesign/dist/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//media.arkansasonline.com/static/ao_redesign/dist/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//media.arkansasonline.com/static/ao_redesign/dist/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//media.arkansasonline.com/static/ao_redesign/dist/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//media.arkansasonline.com/static/ao_redesign/dist/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//media.arkansasonline.com/static/ao_redesign/dist/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//media.arkansasonline.com/static/ao_redesign/dist/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//media.arkansasonline.com/static/ao_redesign/dist/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="//media.arkansasonline.com/static/ao_redesign/dist/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="//media.arkansasonline.com/static/ao_redesign/dist/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="//media.arkansasonline.com/static/ao_redesign/dist/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="//media.arkansasonline.com/static/ao_redesign/dist/img/favicon-16x16.png">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="//media.arkansasonline.com/static/ao_redesign/dist/img/ms-icon-144x144.png">
<meta name="theme-color" content="#333333">
<meta name="apple-mobile-web-app-title" content="Arkansas Democrat-Gazette">
<meta name="application-name" content="Arkansas Democrat-Gazette">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="ie=edge" />
<meta name="description" />
<meta name="description" content="
    Abortion rights at hub of Poland rallies      
" />
<style>
		.latest__article {
			align-self: self-start
		}
	</style>
<meta name="category" content="None/imported, [News] /Root/Business/world-business, [News] /Root/News/Politics/world, [News] /Root/News/world, " />
<meta name="topic" />
<meta name="entities" />
<meta name="scrapeurl" content="https://wehco-bi.appspot.com/app.php?id=1327624&d=arkansasonline" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@arkansasonline" />
<meta name="twitter:description" content="Abortion rights at hub of Poland rallies      " />
<meta name="twitter:title" content="The World in Brief" />
<meta name="twitter:image" content="https://wehco.media.clients.ellingtoncms.com/imports/adg/photos/196776600_196775648-0b7b4efc51154037b4acb497bd6f2412.jpg" />
<meta property="og:title" content="The World in Brief" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.arkansasonline.com/news/2020/nov/29/abortion-rights-at-hub-of-poland-rallies-britain/" />
<meta property="og:image" content="https://wehco.media.clients.ellingtoncms.com/imports/adg/photos/196776600_196775648-0b7b4efc51154037b4acb497bd6f2412_t600.jpg?4326734cdb8e39baa3579048ef63ad7b451e7676" />
<meta property="og:site_name" content="Arkansas Online" />
<meta property="og:description" content="Abortion rights at hub of Poland rallies      " />
<meta property="fb:app_id" content="345816788851641" />
<meta property="article:published_time" content="2020-11-29 2:44" />

<meta itemprop="identifier" content="1327624" />
<meta itemprop="headline" content="The World in Brief" />
<meta itemprop="description" content="Abortion rights at hub of Poland rallies      " />
<meta itemprop="pageType" content="article" />
<meta itemprop="datePublished" content="2020-11-29T02:44:39+00:00" />
<meta itemprop="url" content="https://www.arkansasonline.com/news/2020/nov/29/abortion-rights-at-hub-of-poland-rallies-britain/" />
<meta itemprop="inLanguage" content="en" />
<meta itemprop="author" content="Compiled by Democrat-Gazette Staff From Wire Reports" />
<meta itemprop="thumbnailUrl" content="https://wehco.media.clients.ellingtoncms.com/imports/adg/photos/196776600_196775648-0b7b4efc51154037b4acb497bd6f2412_t600.jpg?4326734cdb8e39baa3579048ef63ad7b451e7676" />

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    'event': 'dataLayer-loaded',
    'author': 
                  
                    'Compiled by Democrat-Gazette Staff From Wire Reports'
                  
                ,
    'articleCategory': 'None/Imported, /Business/World-Business, /News/Politics/World, /News/World'
                        ,
    'contentType': 
		       'article'
		   ,
    'contentPublishDate': 
                            
                                'November 29, 2020'
                            
                          ,
    'companyName': 'Arkansas Online',
    'contentPublishedDayOfWeek': 
				   'Sunday'
 				 ,
    'subdomain': '',
    'articleTitle': 
                        'The World in Brief'
                    , 
    'subscription': 'paid',
    'authentication': 'Not logged-in'   
})
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SFZPH');</script>

<script type="text/javascript">
    var contentMeter = true;
</script>
<script src="https://media.arkansasonline.com/static/scripts/load-image.all.min.js"></script>
<script type="text/javascript">
    var dfpAdunit = 'lr/arkansasonline';
    </script>
<script type="text/javascript">function getCookieValue(e){for(var t=e+"=",a=decodeURIComponent(document.cookie).split(";"),n=0;n<a.length;n++){for(var o=a[n];" "==o.charAt(0);)o=o.substring(1);if(0==o.indexOf(t))return o.substring(t.length,o.length)}return null}var vtMeta,expMeta,vTypeCookie=getCookieValue("visitorType"),adExpCookie=getCookieValue("adExperience");vTypeCookie?((vtMeta=document.createElement("meta")).setAttribute("name","visitorType"),vtMeta.content=vTypeCookie,document.getElementsByTagName("head")[0].insertBefore(vtMeta,document.getElementsByTagName("head")[0].firstChild)):((vtMeta=document.createElement("meta")).setAttribute("name","visitorType"),vtMeta.content="never subscribed",document.getElementsByTagName("head")[0].insertBefore(vtMeta,document.getElementsByTagName("head")[0].firstChild));adExpCookie?((expMeta=document.createElement("meta")).setAttribute("name","adExperience"),expMeta.content=adExpCookie,document.getElementsByTagName("head")[0].insertBefore(expMeta,document.getElementsByTagName("head")[0].firstChild)):((expMeta=document.createElement("meta")).setAttribute("name","adExperience"),expMeta.content="non-subscriber",document.getElementsByTagName("head")[0].insertBefore(expMeta,document.getElementsByTagName("head")[0].firstChild));</script>
<script type="text/javascript" async src="https://media.arkansasonline.com/static/ao_redesign/dist/js/prebid.js"></script>
<script src="https://wehco-bi.appspot.com/static/js/google-natural-language-v1-min.js"></script>

<script src="//cdn.blueconic.net/wehco.js"></script>
<script type="text/javascript">var bcTagged = true;</script>


<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

<style>
.breaking-news__text a, .breaking-news__text a:hover { color: #fff; }
</style>
<link rel="stylesheet" type="text/css" media="all" href="https://media.arkansasonline.com/static/ao_redesign/dist/css/styles.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://media.arkansasonline.com/static/ao_redesign/dist/css/newseditor.css" />

<script type="text/javascript">
  var a;
  var rc = new RegExp('_bn_d=([^;]+)');
  var rq = new RegExp('_bn_d=([^&#]*)', 'i');
  var aq = rq.exec(window.location.href);
  if (aq != null) a=aq;
  else var ac = rc.exec(document.cookie);
  if (ac != null) a=ac;
  if (a != null) {
    var _bn_d = a[1];
    (function() {
    var pl = document.createElement('script'); pl.type = 'text/javascript'; pl.async = true;
    pl.src = ('https:' == document.location.protocol ? 'https://app' : 'http://app') + '.postaladmin.com/plDataEmbed.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pl, s);
    })();
  }
</script>

</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SFZPH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
<div class="header">
<div class="header__menu-and-search">
<div class="header__menu">
<span class="header__menu-btn">
<svg class="header__menu-icon" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 12 10" style="enable-background:new 0 0 12 10;" xml:space="preserve">
<path class="bottom" d="M11.7,10H0.3C0.1,10,0,9.9,0,9.7V8.9c0-0.2,0.1-0.3,0.3-0.3h11.4c0.2,0,0.3,0.1,0.3,0.3v0.9C12,9.9,11.9,10,11.7,10z"></path>
<path class="top" d="M11.7,1.5H0.3C0.1,1.5,0,1.3,0,1.1V0.3C0,0.1,0.1,0,0.3,0h11.4C11.9,0,12,0.1,12,0.3v0.9C12,1.3,11.9,1.5,11.7,1.5z"></path>
<path class="middle" d="M11.7,5.8H0.3C0.1,5.8,0,5.6,0,5.4V4.6c0-0.2,0.1-0.3,0.3-0.3h11.4c0.2,0,0.3,0.1,0.3,0.3v0.9C12,5.6,11.9,5.8,11.7,5.8z"></path>
</svg>
<span class="header__menu-btn-text">Sections</span>
</span>
</div>
<div class="header__search-desktop">
<form name="ao_search2" id="ao_search2" action="/search/">
<div class="btn--search">
 <i class="fa fa-search"></i>
</div>
<div class="search-input__active">
<i class="fa fa-search"></i>
<input type="text" placeholder="search" type="text" value="" name="query" id="id_query">
</div>
</form>
</div>
<nav class="nav__header">
<div class="nav__header-search">
<form name="ao_search3" id="ao_search3" action="/search/">
<div class="nav__header-search-group">
<input class="nav__header-search-input" type="text" value="" name="query" id="id_query">
<button class="nav__header-search-btn">
<em class="fas fa-search fa-lg"></em>
</button>
</div>
</form>
</div>
<div class="menu nav__header-menu">
<div class="nav-list nav__header-menu-item">
<span class="nav-list-header nav__header-menu-text">News
<em class="caret fas fa-angle-down"></em>
</span>
<ul class="nav-submenu nav__header-sub-menu">
<li>
<a href="/auth/login?r=eedition" title="Today's Paper">Today's Paper</a>
</li>
<li>
<a href="/news/news/arkansas/?page=1" title="Arkansas">Arkansas</a>
</li>
<li>
<a href="/emails/subscribe/" title="Email newsletters">Email newsletters</a>
</li>
<li>
<a href="/localweather/" title="Weather">Weather</a>
</li>
<li>
<a href="/news/business/" title="Business">Business</a>
</li>
<li>
<a href="/news/news/politics/arkansas/" title="National">State politics</a>
</li>
<li>
<a href="/news/news/nation-world/?page=1" title="Nation/world">Nation/World</a>
</li>
<li>
<a href="/news/subscriber/columnists/" title="Columnists">Columnists</a>
</li>
<li>
<a href="/news/subscriber/" title="Today's Newspaper">Print Edition Stories</a>
</li>
<li>
<a href="/obituaries/" title="Obituaries">Obituaries</a>
</li>
<li>
<a href="/news/pb/news/" title="Pine Bluff Commercial">Pine Bluff Commercial</a>
</li>
<li><a href="/archivesearch/" title="Archives">Archives</a></li>
<li><a href="https://subscribe.wehco.com/subscription/arkansas-democrat-gazette/?utm_source=arkansasonline&utm_medium=website&utm_campaign=subscribe-nav-ao" title="Subscribe">Subscribe</a></li>
</ul>
</div>
<div class="nav-list nav__header-menu-item">
<span class="nav-list-header nav__header-menu-text">Sports</a>
<em class="caret fas fa-angle-down"></em>
</span>
<ul class="nav-submenu nav__header-sub-menu">
<li>
<a href="/news/sports/?page=1" title="Sports">All sports</a>
</li>
<li><a href="/staff/wally-hall/" title="title">Wally Hall columns</a></li>
<li>
<a href="http://wholehogsports.com" title="Whole Hog Sports" target="_blank">Whole Hog</a>
</li>
<li>
<a href="/news/sports/college/uca/" title="UCA">UCA</a>
</li>
<li>
<a href="//www.arkansasonline.com/staff/richard-davenport/" title="Whole Hog Sports" target="_blank">Recruiting</a>
</li>
<li>
<a href="/news/sports/college/asu/" title="ASU">ASU</a>
</li>
<li>
<a href="/news/sports/college/uapb/" title="UAPB">UAPB</a>
</li>
<li>
<a href="/news/sports/college/ualr/" title="UALR">UALR</a>
</li>
<li>
<a href="/news/sports/marathon/" title="Little Rock Marathon">LR Marathon</a>
</li>
<li>
<a href="/news/sports/highschool/" title="Whole Hog Sports">High school</a>
</li>
<li>
<a href="/news/Outdoors/" title="Outdoors">Outdoors</a>
</li>
<li>
<a href="/news/sports/pros/horseracing/" title="Horse Racing">Horse racing</a>
</li>
</ul>
</div>
<div class="nav-list nav__header-menu-item">
<span class="nav-list-header nav__header-menu-text">Right2Know
<em class="caret fas fa-angle-down"></em>
</span>
<ul class="nav-submenu nav__header-sub-menu">
<li>
<a href="https://www.arkansasonline.com/right2know/#salaries" title="Search Salaries">Salary databases</a>
</li>
<li>
<a href="/news/news/arkansas/crime/" title="Search Salaries">Crime stories</a>
</li>
<li>
<a href="/lrcrime/" title="Search Salaries">Little Rock crime map</a>
</li>
</ul>
</div>
<div class="nav-list nav__header-menu-item">
<span class="nav-list-header nav__header-menu-text">
Opinion
<em class="caret fas fa-angle-down"></em>
</span>
<ul class="nav-submenu nav__header-sub-menu">
<li>
<a href="/news/editorials/" title="Editorials">Editorials</a>
</li>
<li>
<a href="/news/letters/" title="Letters">Letters</a>
</li>
<li>
<a href="/staff/john-brummett/" title="John Brummett">John Brummett</a>
</li>
<li>
<a href="/staff/mike-masterson/" title="Mike Masterson">Mike Masterson</a>
</li>
<li>
<a href="/staff/brenda-looper/" title="Brenda Looper">Brenda Looper</a>
</li>
<li>
<a href="/staff/philip-martin/" title="Philip Martin">Philip Martin</a>
</li>
<li>
<a href="/staff/rex-nelson/" title="Rex Nelson">Rex Nelson</a>
</li>
<li>
<a href="/news/columns/" title="All columns">All columns</a>
</li>
</ul>
</div>
<div class="nav-list nav__header-menu-item">
<span class="nav-list-header nav__header-menu-text">Entertainment
<em class="caret fas fa-angle-down"></em>
</span>
<ul class="nav-submenu nav__header-sub-menu">
<li>
<a href="/eventcalendar/" title="Style">Events calendar</a>
</li>
<li>
<a href=" /news/features/food/" title="Food">Food</a>
</li>
<li>
<a href="/news/entertainment/music/" title="Music">Music</a>
</li>
<li>
<a href="/news/entertainment/dining/" title="Dining">Dining</a>
</li>
<li>
<a href="/news/entertainment/movies/" title="Movies">Movies</a>
</li>
<li>
<a href="/news/entertainment/television/" title="Television">Television</a>
</li>
<li>
<a href="/restaurantinspections/" title="Restaurant Inspections">Restaurant inspections</a>
</li>
<li>
<a href="/travel/" title="Travel Tips">Travel tips</a>
</li>
</ul>
</div>
<div class="nav-list nav__header-menu-item">
<span class="nav-list-header nav__header-menu-text">Features
<em class="caret fas fa-angle-down"></em>
</span>
<ul class="nav-submenu nav__header-sub-menu">
<li>
<a href="/news/features/style/" title="Style">Style</a>
</li>
<li>
<a href="/news/features/highprofile/" title="High Profile">High Profile</a>
</li>
<li>
<a href="/news/dearabby/" title="Dear Abby">Dear Abby</a>
</li>
<li>
<a href="/polls/" title="Polls">Polls</a>
</li>
<li>
<a href="/news/previousfeatures/" title="Previous Features">Previous features</a>
</li>
<li>
<a href="/games/" title="Puzzles and Games">Puzzles &amp; games</a>
</li>
<li>
<a href="/news/entertainment/features/weddings/" title="Weddings">Weddings</a>
</li>
<li>
<a href="/news/planitjanet/" title="Plan it Janet">Plan it Janet</a>
</li>
</ul>
</div>
<div class="nav-list nav__header-menu-item">
<span class="nav-list-header nav__header-menu-text">Media
<em class="caret fas fa-angle-down"></em>
</span>
<ul class="nav-submenu nav__header-sub-menu">
<li>
<a href="/galleries/" title="Galleries">Galleries</a>
</li>
<li>
<a href="/galleries/categories/daily-photos/" title="Daily Photos">Daily photos</a>
</li>
<li>
<a href="https://www.youtube.com/user/arkansasonline" title="Video">Video</a>
</li>
<li><a href="/listen/" title="Podcasts">Podcasts</a></li>
<li>
<a href="/360/" title="Arkansas 360">Arkansas 360°</a>
</li>
<li>
<a href="/thennow/" title="Then/Now">Then &amp; Now</a>
</li>
</ul>
</div>
<div class="nav-list nav__header-menu-item">
<span class="nav-list-header nav__header-menu-text">Marketplace
<em class="caret fas fa-angle-down"></em>
</span>
<ul class="nav-submenu nav__header-sub-menu">
<li>
<a href="http://www.jobsarkansas.com/" title="Jobs">Jobs</a>
</li>
<li>
<a href="http://www.autosarkansas.com/" title="Autos">Autos</a>
</li>
<li>
<a href="http://classifieds.arkansasonline.com/marketplace" title="Classifieds">Classifieds</a>
</li>
<li>
<a href="http://www.homesarkansas.net/" title="Homes">Homes</a>
</li>
<li>
<a href="/circulars/" title="Sale Cicrulars/Coupons">Sale Circulars/Coupons</a>
</li>
</ul>
</div>

</div>
</nav>
</div>
<a class="header__link" href="//www.arkansasonline.com" title="title"><img class="header__logo" src="//media.arkansasonline.com/static/ao_redesign/dist/img/adg-logo-white-alt.svg" alt=""></a>
<div class="settings">
<div class="settings__group-for-mobile"><em class="fas fa-user-circle settings__mobile-icon"><span class="settings__signed-in-text"><i class="fas fa-caret-down"></i></span></em>
<div class="settings__mobile">
<a class="btn full-width" href="/auth/login?r=//www.arkansasonline.com/news/2020/nov/29/abortion-rights-at-hub-of-poland-rallies-britain/">Sign&nbsp;in</a>
<a class="btn btn--subscribe btn--full-width" href="https://subscribe.wehco.com/subscription/arkansas-democrat-gazette/?utm_source=arkansasonline&utm_medium=website&utm_campaign=subscribe-button-ao">Subscribe</a>
</div>
</div>
<div class="settings__group-for-desktop">
<a class="btn btn--sign-in" href="/auth/login?r=//www.arkansasonline.com/news/2020/nov/29/abortion-rights-at-hub-of-poland-rallies-britain/">Sign&nbsp;in</a>
<a class="btn btn--subscribe-header" href="https://subscribe.wehco.com/subscription/arkansas-democrat-gazette/?utm_source=arkansasonline&utm_medium=website&utm_campaign=subscribe-button-ao">Subscribe</a>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="subheader">

<a class="subheader__link--e-edition" href="/auth/login?r=eedition" title="title">
<em class="fas fa-newspaper"></em>Today's Paper</a>
<a class="subheader__link" href="https://www.arkansasonline.com/news/latest/" title="Latest">Latest</a>
<a class="subheader__link" href="https://www.arkansasonline.com/news/elections/" title="Elections">Elections</a>
<a class="subheader__link" href="https://www.arkansasonline.com/news/coronavirus/" title="Coronavirus">Coronavirus</a>
<a class="subheader__link" href="https://www.arkansasonline.com/covidclassroom/" title="🔵 Covid Classroom">🔵 Covid Classroom</a>
<a class="subheader__link" href="https://www.arkansasonline.com/cooking/" title="Cooking">Cooking</a>
<a class="subheader__link" href="https://www.arkansasonline.com/families/" title="Families">Families</a>
<a class="subheader__link" href="https://www.arkansasonline.com/corevalues/" title="Core values">Core values</a>
<a class="subheader__link" href="https://www.arkansasonline.com/storyideas/" title="Story ideas">Story ideas</a>
<a class="subheader__link" href="/digital/faq/" title="iPad">iPad</a>
<a class="subheader__link" href="https://www.arkansasonline.com/localweather/" title="Weather">Weather</a>
<a class="subheader__link" href="https://www.arkansasonline.com/emails/" title="Newsletters">Newsletters</a>
<a class="subheader__link" href="https://www.arkansasonline.com/obituaries/" title="Obits">Obits</a>
<a class="subheader__link" href="https://www.arkansasonline.com/games/" title="Puzzles">Puzzles</a>
<a class="subheader__link" href="https://www.arkansasonline.com/archivesearch/" title="Archive">Archive</a>
</div>
<main class="container">
<div class="ad-block">
<span class="ad">ADVERTISEMENT</span>
<div data-ad='div-gpt-ad-320x50'></div>
<div data-ad='div-gpt-ad-flex'></div>
</div>
<div class="article-header-2">
<span class="most-recent-article-info">
<span class="most-recent-article-category">The world in brief</span>
<h1 class="most-recent-article-title" role="heading">The World in Brief</h1>
<span class="most-recent-article-bi-line">
by
<a class="bi-line-link" href="/staff/compiled-by-democrat-gazette-staff-from-wire-reports/">Compiled by Democrat-Gazette Staff From Wire Reports</a>
|
Today at 2:44 a.m.
</span>
<span class="comments-and-share">

<span class="share-section">

 
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
 <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533af6297e0524e5" async="async"></script>

</span>
</span>
</span><div data-widget-id="flw_323-1"></div>
</div>
<div class="left-and-right-rail">
<div id="article_body" class="left-rail article__body">
<div class="article-image-group">
<img class="article-image" src="https://wehco.media.clients.ellingtoncms.com/imports/adg/photos/196776600_196775648-0b7b4efc51154037b4acb497bd6f2412_t800.jpg?90232451fbcadccc64a17de7521d859a8f88077d" alt="story.lead_photo.caption" alt="People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)" title="People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)">
<span class="article-image-credit">People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)
</span>
</div>
<div class="bc"></div>
<div itemprop="articleBody">
<p>Abortion rights at hub of Poland rallies</p>
<p>WARSAW, Poland -- Protesters marched in Warsaw and other Polish cities Saturday against an attempt to restrict abortion rights and the police violence that occurred in response to other recent protests over reproductive rights.</p>
<p>In Warsaw, protesters "renamed" a downtown square to Women's Rights Roundabout. An activist climbed onto a ladder on a van to hang a new street sign over the official one reading Roman Dmowski Roundabout.</p>
<p>Women's rights activists have been calling on city authorities in Poland's capital to approve a formal name change. They say it would honor a movement for equality rather than Dmowski, a statesman who had a key role in helping Poland regain national independence in 1918, but who also was an anti-Semite.</p>
<p>The protests in Krakow, Gdansk and other cities Saturday were planned to coincide with Polish women gaining the right to vote 102 years ago. They were organized under the slogan, "In the name of mother, daughter, sister."</p>
<style type="text/css">
  .gallery {
    margin-top: 0 !important;
  }
  #inline_focus,
  .inline_focus {
    margin-top: 0.5rem;
    height: 12rem;
    overflow: hidden;
  }
  @media screen and (max-width: 1024px) {
    #inline_focus,
    .inline_focus {
      margin-top: 0.5rem;
      height: 10rem;
      overflow: hidden;
    }
  }
  @media screen and (max-width: 767px) {
    #inline_focus,
    .inline_focus {
      margin-top: 0.5rem;
      height: 10.3rem;
      overflow: hidden;
    }
  }
</style>
<div style="
    border-top: 0.0625rem #ececec solid;
    margin-top: 1rem;
    padding-top: 1rem;
  "></div>
<span class="articles-left"><a href="https://www.arkansasonline.com/galleries/31703/album/">Gallery: Poland protests abortion rules, police violence</a
  ></span
>
<div class="inline_focus"></div>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript">
  $('.inline_focus').load(
    'https://www.arkansasonline.com/galleries/31703/album/ .gallery'
  );
</script>
<div style="
    border-bottom: 0.0625rem #ececec solid;
    margin-bottom: 1rem;
    padding-bottom: 1rem;
  "></div>
<p><a href="https://www.arkansasonline.com/1129poland/">[Gallery not loading above? Click here for more photos » arkansasonline.com/1129poland/]</a></p>
<p>"Our great-grandmothers did not let themselves be intimidated. We will not give up either," organizers in the southern city of Bielsko-Biala said in their appeal for people to join the protest.</p>
<p>Police declared through megaphones that the gathering was illegal, and large cordons sought to block the protesters' paths, but many were able to bypass officers by moving through courtyards and side streets.</p>
<p>Britain, EU resume Brexit trade talks</p>
<p>LONDON -- Teams from Britain and the European Union resumed face-to-face talks on a post-Brexit trade deal Saturday, with both sides sounding gloomy about striking an agreement in the little time that remains.</p>
<p>EU chief negotiator Michel Barnier returned to London to meet his U.K. counterpart, David Frost.</p>
<p>Negotiations remain snagged over key issues, including fishing rights and fair-competition rules. Barnier said Friday that remote talks had made little progress and that the "same significant divergences persist."</p>
<p>The United Kingdom left the EU early this year, but remained part of the bloc's economic embrace during an 11-month transition as the sides tried to negotiate a new trade deal to take effect Jan. 1. Talks have already slipped past the mid-November date long seen as a deadline to secure a deal in time for it to be approved and ratified by lawmakers in Britain and the EU.</p>
<p>If there is no deal, New Year's Day will bring huge disruption, with the overnight imposition of tariffs and other barriers to U.K.-EU trade. That will hurt both sides, but the burden will fall most heavily on Britain, which does almost half of its trade with the EU.</p>
<p>British Prime Minister Boris Johnson said Friday that he remained committed "to reaching a deal that respects the sovereignty of the U.K.," his office said.</p>
<p>Protesters, cleric backers clash in Iraq</p>
<p>BAGHDAD -- Supporters of a firebrand Iraqi cleric shot and killed five people Saturday, according to medical officials, in overnight clashes with anti-government protesters in southern Iraq.</p>
<p>The anti-government demonstrators attempted to bloc the path of a rally supporting Shiite Muslim leader Moqtada al-Sadr. Followers of the populist cleric also wounded 40 others in the clashes, according to two medical officials.</p>
<p>The protesters were camped out at a main square in the city of Nasiriya, which has been an epicenter of the youth-led movement that has sought to sweep aside Iraq's ruling sectarian elite.</p>
<p>After the clashes beginning Friday, al-Sadr's supporters stormed Haboubi square and torched tents pitched there.</p>
<p>Dozens of people returned to the anti-government sit-in's site Saturday in support of the protesters killed overnight.</p>
<p>2 presidents discuss security, Nile use</p>
<p>JUBA, South Sudan -- In the first visit by an Egyptian president to South Sudan, President Abdel-Fattah el-Sissi said he and President Salva Kiir discussed regional security and the usage of Nile waters, but he didn't mention the country currently at the heart of both issues, Ethiopia.</p>
<p>The statement after Saturday's meeting made no mention of the deadly conflict in neighboring Ethiopia, which is also in a dispute with Egypt over a dam that Addis Ababa is nearing completion on the Blue Nile.</p>
<p>El-Sissi said he and Kiir discussed maximizing the usage of Nile waters, which he said should be a source of hope and national development. His government has described Ethiopia's dam project as an existential threat to Egypt, which relies on the Nile for most of its water supply. Ethiopia says the dam is needed for development and poverty alleviation.</p>
<p>Egypt's president also said he's asking the international community to lift sanctions on South Sudan, which is slowly recovering from five years of civil war that killed nearly 400,000 people. The implementation of a peace deal is behind schedule.</p>
<p>South Sudan's president said he stressed the importance of dialogue in dealing with issues affecting regional security and the "responsibility of Africans to seek African solutions to African problems."</p>
<p>-- Compiled by Democrat-Gazette staff from wire reports</p>
<div class="inline__block">
<img src="https://wehco.media.clients.ellingtoncms.com/imports/adg/photos/196776600_196775648-0bcaebfe9eab47e1847d448e59e82cd1_t1000.jpg?cc6fa094ad523b984325c7879220d3883a443e7f" alt="People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)" style="width: 100%" />
<div class="">
<span style="font-size: .8rem; font-style: italic;">People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)</span>
</div>
</div>
<div class="inline__block">
<img src="https://wehco.media.clients.ellingtoncms.com/imports/adg/photos/196776600_196775648-16bf432e473d461885dc2ea5dec0d5b4_t1000.jpg?cc6fa094ad523b984325c7879220d3883a443e7f" alt="People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)" style="width: 100%" />
<div class="">
<span style="font-size: .8rem; font-style: italic;">People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)</span>
</div>
</div>
<div class="inline__block">
<img src="https://wehco.media.clients.ellingtoncms.com/imports/adg/photos/196776600_196775648-19769d8e7e2742a9934f059bd6cc896a_t1000.jpg?cc6fa094ad523b984325c7879220d3883a443e7f" alt="People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)" style="width: 100%" />
<div class="">
<span style="font-size: .8rem; font-style: italic;">People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)</span>
</div>
</div>
<div class="inline__block">
<img src="https://wehco.media.clients.ellingtoncms.com/imports/adg/photos/196776600_196775648-1e3e6165ed05483c95e3a2d5dcf90e2b_t1000.jpg?cc6fa094ad523b984325c7879220d3883a443e7f" alt="People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)" style="width: 100%" />
<div class="">
<span style="font-size: .8rem; font-style: italic;">People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)</span>
</div>
</div>
<div class="inline__block">
<img src="https://wehco.media.clients.ellingtoncms.com/imports/adg/photos/196776600_196775648-447a56364c6446848645aea6ce9b55b2_t1000.jpg?cc6fa094ad523b984325c7879220d3883a443e7f" alt="People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)" style="width: 100%" />
<div class="">
<span style="font-size: .8rem; font-style: italic;">People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)</span>
</div>
</div>
<div class="inline__block">
<img src="https://wehco.media.clients.ellingtoncms.com/imports/adg/photos/196776600_196775648-633b9adaf6e54edfbaef4fd52aa75a83_t1000.jpg?cc6fa094ad523b984325c7879220d3883a443e7f" alt="People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)" style="width: 100%" />
<div class="">
<span style="font-size: .8rem; font-style: italic;">People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)</span>
</div>
</div>
<div class="inline__block">
<img src="https://wehco.media.clients.ellingtoncms.com/imports/adg/photos/196776600_196775648-a8f7633f1a5e4898a42a8958aa223b08_t1000.jpg?cc6fa094ad523b984325c7879220d3883a443e7f" alt="People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)" style="width: 100%" />
<div class="">
<span style="font-size: .8rem; font-style: italic;">People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)</span>
</div>
</div>
<div class="inline__block">
<img src="https://wehco.media.clients.ellingtoncms.com/imports/adg/photos/196776600_196775648-f1948d40dd694037972a94c96cf5d54f_t1000.jpg?cc6fa094ad523b984325c7879220d3883a443e7f" alt="People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)" style="width: 100%" />
<div class="">
<span style="font-size: .8rem; font-style: italic;">People demonstrate against police violence and an attempted restriction on abortion rights in Warsaw Poland, Saturday, Nov. 28, 2020. Nationwide protests Saturday were scheduled to coincide with Polish women gaining the right to vote 102 years ago. Weeks of protests against a high court&#39;s ruling to further restrict Abortion rights have evolved into the largest protest movement since communism fell 30 years ago.(AP Photo/Czarek Sokolowski)</span>
</div>
</div>
</div>
<div data-widget-id="ent_323-1"></div>
<div class="add-position-top-mobile"><div class="ad-block">
<span class="ad">ADVERTISEMENT</span>
<div data-ad='div-gpt-ad-300x250-content'></div>
</div></div>
<div data-widget-id="rel_323-1" style="margin-bottom: 10px;"></div>
<h2 style="font-weight: bold;">Sponsor Content</h2>

<div class="OUTBRAIN" data-widget-id="GS_4" data-src=" " data-ob-template="WEHCOMedia,Inc."></div>
<div data-widget-id="recom_323-2" style="margin-bottom: 10px;"></div>
<div class="comments" id="comments">
<style>
.iewarn { display: none; }
.edgewarn { display: none; }
@media all and (-ms-high-contrast: none), (-ms-high-contrast: active) {
.iewarn{display: block; font-weight: bold;}
.iehide{display: none;}
.iewarn a { text-decoration: underline; }
.edgewarn { display: none; }
}
@media screen\0 {
.iewarn{display: block; font-weight: bold; border-top: 1px solid #e2e2e2; border-bottom: 1px solid #e2e2e2; padding: 10px 0; }
.iehide{display: none;}
.iewarn a { text-decoration: underline; }
.edgewarn { display: none; }

}    
@supports (-ms-ime-align:auto) { 
.edgewarn{display: block !important; font-weight: bold; border-top: 1px solid #e2e2e2; border-bottom: 1px solid #e2e2e2; padding: 10px 0; }
.edgewarn a { text-decoration: underline; }
.iewarn{display: none;}
.iehide{display: none;}
}
</style>
<div class="iewarn">COMMENTS - It looks like you're using Internet Explorer, which isn't compatible with the Democrat-Gazette commenting system. You can join the discussion by using another browser, like <a href="https://www.mozilla.org/en-US/firefox/">Firefox</a> or <a href="https://www.google.com/chrome/">Google Chrome</a>.</div>
<div class="edgewarn">It looks like you're using Microsoft Edge. The Democrat-Gazette commenting system is more compatible with <a href="https://www.mozilla.org/en-US/firefox/">Firefox</a> and <a href="https://www.google.com/chrome/">Google Chrome</a>.</div>
<div class="iehide">
<div id="coral_thread"></div>
<script type="text/javascript">
          (function() {
              var d = document, s = d.createElement('script');
              s.src = 'https://talk.arkansasonline.com/assets/js/embed.js';
              s.onload = function() {
                  Coral.createStreamEmbed({
                      id: "coral_thread",
                      autoRender: true,
                      rootURL: 'https://talk.arkansasonline.com',
                      storyID: '1327624',
                      storyURL: window.location.href.split('?')[0].split('#')[0],
                  });
              };
              (d.head || d.body).appendChild(s);
          })();
        </script>
</div>
</div>

</div>
<div class="add-position-top-mobile hide-for-desktop"><span class="ad">ADVERTISEMENT</span>
<div data-ad='div-gpt-ad-300x250-mobile'></div>
</div>
<div class="right-rail">
<div class="add-position-right"><span class="ad">ADVERTISEMENT</span>
<div data-ad='div-gpt-ad-300x250'>
</div>
</div>
<div class="other-news"></div>
<other-news>

<div data-widget-id="recom_323-1"></div>

</other-news>

<div class="add-position-right sticky three-x-six"><span class="ad">ADVERTISEMENT</span>
<div data-ad='div-gpt-ad-300x600'></div>
</div>
</div>


</main>
<footer>
<div class="container footer"><img class="footer__logo" src="https://media.arkansasonline.com/static/ao_redesign/dist/img/adg-logo.svg" alt="">
<nav class="footer__nav">
<div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">News<em class="caret fas fa-angle-down"></em></span>
<ul class="nav-submenu nav__footer-sub-menu">
<li><a href="/news/news/arkansas/?page=1" title="Arkansas">Arkansas</a></li>
<li><a href="/obituaries/" title="Obits">Obituaries</a></li>
<li><a href="/news/subscriber/opinion/" title="Opinion">Opinion/letters</a></li>
<li><a href="/news/news/nation-world/?page=1" title="National">Nation/World</a></li>
<li><a href="/news/news/elections/" title="Elections">Elections</a></li>
<li><a href="/fatalwrecks/" title="Fatal wrecks">Fatal wrecks</a></li>
<li><a href="/news/legislature/" title="title">Legislature</a></li>
<li><a href="/news/news/politics/arkansas/" title="title">Arkansas Politics</a></li>
<li><a href="/ap/nationalpolitics/" title="title">National politics</a></li>
<li><a href="/news/business/" title="title">Business</a></li>
<li><a href="/localweather/" title="title">Weather</a></li>
<li><a href="/news/subscriber/columnists/ " title="title">Columnists</a></li>
<li><a href="/ap/weirdnews/" title="Weird news">Weird news</a></li>
<li><a href="/ap/businesstechnology/" title="Technology">Technology</a></li>
<li><a href="/documents/" title="Documents">Documents</a></li>
<li><a href="/pb/news/" title="title">Pine Bluff Commercial</a></li>
<li><a href="/archivesearch/" title="Archives">Archives</a></li>
<li><a href="/auth/login?r=eedition" title="Today's Paper">Today's Paper</a></li>
<li><a href="https://subscribe.wehco.com/subscription/arkansas-democrat-gazette/?utm_source=arkansasonline&utm_medium=website&utm_campaign=subscribe-footer-ao" title="Subscribe">Subscribe</a></li>
</ul>
</div>
<div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Sports<em class="caret fas fa-angle-down"></em></span>
<ul class="nav-submenu nav__footer-sub-menu">
<li><a href="/news/sports/?page=1" title="Arkansas sports">Arkansas sports</a></li>
<li><a href="/staff/wally-hall/" title="Wally Hall columns">Wally Hall columns</a></li>
<li><a href="http://www.wallylikeitis.com/" title="Wally Like it is">Wally Like it is</a></li>
<li><a href="http://wholehogsports.com/" title="Whole Hog Sports">Whole Hog Sports</a></li>
<li><a href="/staff/richard-davenport/" title="Recruiting Guy">Recruiting Guy</a></li>
<li><a href="/news/sports/highschool/" title="High school">High school</a></li>
<li><a href="/news/sports/college/asu/" title="ASU">ASU</a></li>
<li><a href="/news/sports/college/uca/" title="UCA">UCA</a></li>
<li><a href="/news/sports/college/ualr/" title="UALR">UALR</a></li>

<li><a href="/news/Outdoors/" title="Outdoors">Outdoors</a></li>
<li><a href="/ap/collegefootball/" title="College football">College football</a></li>
<li><a href="/ap/collegebasketball/" title="College basketball">College basketball</a></li>
<li><a href="/ap/nfl/" title="NFL">NFL</a></li>
<li><a href="/ap/nba" title="NBA">NBA</a></li>
<li><a href="/ap/mlb/" title="MLB">MLB</a></li>
<li><a href="/ap/golf/" title="Golf">Golf</a></li>
<li><a href="/ap/nascar/" title="NASCAR">NASCAR</a></li>
<li><a href="/ap/nhl/" title="NHL">NHL</a></li>
</ul>
</div>
<div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Features<em class="caret fas fa-angle-down"></em></span>
<ul class="nav-submenu nav__footer-sub-menu">
<li><a href="/news/features/style/" title="Style">Style</a></li>
<li><a href="/news/entertainment/music/" title="Music">Music</a></li>
<li><a href="/news/entertainment/movies/" title="Movies">Movies</a></li>
<li><a href="/news/features/food/" title="Food">Food</a></li>
<li><a href="/news/entertainment/dining/" title="Dining out">Dining out</a></li>

<li><a href="/news/entertainment/religion/" title="Religion">Religion</a></li>
<li><a href="/news/entertainment/television/" title="Television">Television</a></li>
<li><a href="/tools/tvlistings/" title="TV listings">TV listings</a></li>
<li><a href="/360/" title="Arkansas 360°">Arkansas 360°</a></li>
<li><a href="/thennow/" title="Then/Now">Then/Now</a></li>
<li><a href="https://www.arkansasonline.com/news/planitjanet/" title="Plan it Janet">Plan it Janet</a></li>
<li><a href="http://www.blooddirtandangels.com/" title="Blood dirt and angels">Blood, dirt and angels</a></li>
<li><a href="/news/features/travel/ " title="Travel">Travel</a></li>
<li><a href="/news/features/highprofile/ " title="High Profile">High Profile</a></li>
<li><a href="/news/entertainment/features/weddings/ " title="Weddings">Weddings</a></li>
<li><a href="https://weddings.arkansasonline.com/ " title="Submit announcements">Submit announcements</a></li>
<li><a href="/eventcalendar/ " title="Events calendar">Events calendar</a></li>
<li><a href="/news/previousfeatures/ " title="Previous features">Previous features</a></li>
</ul>
</div>
<div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Web Extras<em class="caret fas fa-angle-down"></em></span>
<ul class="nav-submenu nav__footer-sub-menu">
<li><a href="/emails/subscribe/" title="Email newsletters">Email newsletters</a></li>
<li><a href="/specialoffers/" title="Advertising emails">Advertising emails</a></li>
<li><a href="https://www.arkansasonline.com/right2know/" title="Right2Know">Right2Know</a></li>
<li><a href="/corevalues/" title="Statement of core values">Statement of core values</a></li>
<li><a href="/tools/newspaperhistorymain/" title="Democrat-Gazette history">Democrat-Gazette history</a></li>
<li><a href="/contacts/newstips/" title="Submit news tip">Submit news tip</a></li>
<li><a href="/listen/" title="Podcasts">Podcasts</a></li>
<li><a href="https://www.youtube.com/user/arkansasonline" title="Videos">Videos</a></li>
<li><a href="/galleries/" title="Photo galleries">Photo galleries</a></li>
<li><a href="/traffic/" title="Traffic map">Traffic map</a></li>
<li><a href="/features/comics/kfssudoku/" title="Sudoku">Sudoku</a></li>
<li><a href="/features/comics/jumblenh/" title="Jumble">Jumble</a></li>
<li><a href="/features/comics/quote/" title="Cryptoquote">Cryptoquote</a></li>
<li><a href="/features/comics/nytxw2/" title="New York Times crossword">New York Times crossword</a></li>
<li><a href="/features/comics/unvpuzzle/" title="Universal crossword">Universal crossword</a></li>
<li><a href="/entertainment/puzzles/king/" title="Puzzle Palace by King">Puzzle Palace by King</a></li>
<li><a href="/games/" title="All puzzles/games">All puzzles/games</a></li>
<li><a href="https://www.linkedin.com/company/arkansas-democrat-gazette/" title="LinkedIn">LinkedIn</a></li>
</ul>
</div>
<div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Promotions<em class="caret fas fa-angle-down"></em></span>
<ul class="nav-submenu nav__footer-sub-menu">
<li><a href="https://shop.arkansasonline.com" title="Democrat-Gazette store">Democrat-Gazette store</a></li>
<li><a href="http://arkansasbridalcommunity.com/" title="Bridal Show">Bridal Show</a></li>
<li><a href="http://www.capturearkansas.com/" title="Capture Arkansas">Capture Arkansas</a></li>
<li><a href="http://allarkansaspreps.com" title="All Arkansas Preps">All Arkansas Preps</a></li>
<li><a href="http://pops.arkansasonline.com/" title="Pops on the River">Pops on the River</a></li>
 <li><a href="http://jobfair.arkansasonline.com/" title="Job Fair">Job Fair</a></li>
<li><a href="https://www.adgrewards.com/" title="Reader Rewards">Reader Rewards</a></li>
<li><a href="/bestofthebest/" title="Best of the Best">Best of the Best</a></li>
</ul>
</div>
<div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Other<em class="caret fas fa-angle-down"></em></span>
<ul class="nav-submenu nav__footer-sub-menu">
<li><a href="/news/threerivers/ " title="Three Rivers">Three Rivers</a></li>
<li><a href="/news/rivervalley/" title="River Valley &amp; Ozark">River Valley &amp; Ozark</a></li>
<li><a href="/advertising/specialsections/" title="Special sections">Special sections</a></li>
<li><a href="http://classifieds.arkansasonline.com/marketplace" title="Classifieds">Classifieds</a></li>
<li><a href="http://www.jobsarkansas.com/" title="title">Jobs</a></li>
<li><a href="http://classifieds.arkansasonline.com/marketplace/category/Real%20Estate" title="real estate">Real estate</a></li>
<li><a href="//www.autosarkansas.com/" title="Autos">Autos</a></li>
<li><a href="http://www.jobsarkansas.com/Jobs/q--quat-ARKANSAS%20DEMOCRAT-GAZETTE-quat-?source=5&countryId=3" title="Jobs with Us">Jobs with us</a></li>
<li><a href="/circulars/" title="Sale Cicrulars/Coupons">Sale Circulars/Coupons</a></li>
</ul>
</div>
<div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Contact<em class="caret fas fa-angle-down"></em></span>
<ul class="nav-submenu nav__footer-sub-menu">
<li><a href="/settings/" title="Subscriber Help">Subscriber Help</a></li>
<li><a href="http://adv.arkansasonline.com/" title="Advertising">Advertising</a></li>
<li><a href="https://www.arkansasonline.com/contacts/newstips/" title="News Tips">News Tips</a></li>
<li><a href="https://www.arkansasonline.com/contact/voicesform/" title="Letters to the editor">Letters to the editor</a></li>
<li><a href="https://www.arkansasonline.com/tools/achievements/" title="Submit honor/achievement">Submit honor/achievement</a></li>
<li><a href="https://weddings.arkansasonline.com/" title="Submit wedding/anniversary">Submit wedding/anniversary</a></li>
<li><a href="https://www.arkansasonline.com/staff/" title="Newspaper staff">Newspaper staff</a></li>
</ul>
</div>
<div class="nav-list nav__footer-menu-item"><span class="nav__header-menu-text">Digital Replica Info<em class="caret fas fa-angle-down"></em></span>
<ul class="nav-submenu nav__footer-sub-menu">
<li><a href="/digital/faq/" title="Digital FAQ">Digital Replica FAQ</a></li>
<li><a href="/tablethelp/" title="Tablet Help">Tablet Help</a></li>
<li><a href="/subscribertestimonials/" title="Subscriber Testimonials">Subscriber Testimonials</a></li>
</ul>
</div>
</nav>
<div class="footer__links"><a class="default-link" href="/contact/" title="title">Contact Us</a><a class="default-link" href="/tools/termsofuse/" title="title">Terms of Use</a><a class="default-link" href="http://adv.arkansasonline.com/" title="title">Advertise With Us</a></div>
<p class="legal">Copyright &copy; 2020, Arkansas Democrat-Gazette, Inc.</p>
<p class="legal">All rights reserved.</p>
<p class="legal">This document may not be reprinted without the express written permission of Arkansas Democrat-Gazette, Inc.</p>
<p class="legal">Material from the Associated Press is Copyright © 2020, Associated Press and may not be published, broadcast, rewritten, or redistributed. Associated Press text, photo, graphic, audio and/or video material shall not be published, broadcast, rewritten for broadcast or publication or redistributed directly or indirectly in any medium. Neither these AP materials nor any portion thereof may be stored in a computer except for personal and noncommercial use. The AP will not be held liable for any delays, inaccuracies, errors or omissions therefrom or in the transmission or delivery of all or any part thereof or for any damages arising from any of the foregoing. All rights reserved.</p>
</div>
</footer>


<script src="https://media.arkansasonline.com/static/ao_redesign/dist/js/scripts.js"></script>
<script>
jQuery('.hideonAO').parent().hide();
</script>
<script type="text/javascript">
  function getCookieValue(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') {
        c = c.substring(1);
      }
      if (c.indexOf(name) == 0) {
        return c.substring(name.length, c.length);
      }
    }
    return null;
  }

  var _sf_async_config={uid:33131,domain:"www.arkansasonline.com"};
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
        (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
        "js/chartbeat.js");
      document.body.appendChild(e);
    }

    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    var _cbq = window._cbq = (window._cbq || []);

    var cb_user_type = getCookieValue("cbVisitorStatus");
    if (cb_user_type !== null) {
      _cbq.push(['_acct', cb_user_type]);
    }
  })();
</script>

<script type="text/javascript">
(function() {
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true;
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_323.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/67246/tag"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5f9b8e807e741597","version":"2020.11.6","si":10}'></script>
</body>
</html>
