<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en">
<head><script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>

<script type="text/javascript" src="//os4m-d.openx.net/w/1.0/jstag?nc=27879627-WEH_Bidder"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>






























<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27879627/lr/arkansasonline', [300, 250], 'div-gpt-ad-300x250').addService(googletag.pubads());
    googletag.defineSlot('/27879627/lr/arkansasonline', [300, 600], 'div-gpt-ad-300x600').addService(googletag.pubads());
    googletag.defineSlot('/27879627/lr/arkansasonline', [728, 90], 'div-gpt-ad-728x90').addService(googletag.pubads());
    googletag.defineSlot('/27879627/lr/arkansasonline', [728, 90], 'div-gpt-ad-728x90bottom').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!-- ella  -->

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <link rel="shortcut icon" href="http://media.arkansasonline.com/static/arkonline/images/favicon.ico" />
    
<link type="application/rss+xml" rel="alternate" href="/rss/headlines/" />
<link rel="amphtml" href="http://amp.arkansasonline.com/news/2017/mar/28/teen-gets-25-years-12-year-old-sisters-shooting-de/" />

    <title>Teen gets 25 years for 12-year-old sister&#39;s shooting death</title>
    
    <meta name="keywords" content="Arkansas Democrat Gazette, newspaper, news, state newspaper, statewide, statewide news, local news, daily news, northwest Arkansas, northwest news, Little rock, little rock news, north little rock, classifieds, jobs, Arkansas jobs, employment, sports, Arkansas sports, business, feature, opinion, column, politics, real estate, automotive, cars, advertising, Homes Arkansas, Auto Arkansas, Jobs Arkansas, razorbacks, archive, archives, newspaper archive, photos, photography, calendar, tourism, Wal mart, Tyson, Alltel, Acxiom, j b hunt, Clinton, bill Clinton, Clinton library, little rock, central high, Rivermarket, huckabee, rss, video, news video, entertainment, movie review, outdoors, camping, biking, hunting, fishing, marathon, trojans, university of arkansas, UA, UALR" />
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta name="verify-v1" content="5JzmKoVhew2OYBfLqFCO1lUM6lo4mmRL2iPaOd1Y5WU=" />
    <meta name="y_key" content="39edafb08bb9ce52" />
    <meta name="msvalidate.01" content="8459C5DE4A10EF31C19D7DF9B0FF311D" />
    <meta name="description" content="JASPER, Mo. — A southwestern Missouri teenager has been sentenced to 25 years in prison for fatally shooting his 12-year-old sister when he was 13.
 " />
    
    
    
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@arkansasonline" />
        <meta name="twitter:description" content="JASPER, Mo. — A southwestern Missouri teenager has been sentenced to 25 years in prison for fatally shooting his 12-year-old sister when he was 13.
" />
        <meta name="twitter:title" content="Teen gets 25 years for 12-year-old sister&#39;s shooting death" />
        
        <meta property="og:title" content="Teen gets 25 years for 12-year-old sister&#39;s shooting death"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.arkansasonline.com/news/2017/mar/28/teen-gets-25-years-12-year-old-sisters-shooting-de/"/>
        <meta property="og:image" content="http://media.arkansasonline.com/static/arkonline/images/fbaologo.jpg"/>
        <meta property="og:site_name" content="Arkansas Online"/>
        <meta property="og:description" content="JASPER, Mo. — A southwestern Missouri teenager has been sentenced to 25 years in prison for fatally shooting his 12-year-old sister when he was 13.
"/>
        <meta property="fb:app_id" content="345816788851641"/>
        <meta property="publish_time" content="2017-03-28 11:53" />

          
          
          
          
    
    
 

    
<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/swfobject.js"></script>

<!-- JQUERY -->
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/jquery_plugins/jquery.cookie.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/jquery_plugins/jquery.lazyload.min.js"></script>

<!-- ADG -->
<script type="text/javascript" src="http://media.arkansasonline.com/static/arkonline/javascript/global.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/arkonline/javascript/impactAds.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/arkonline/javascript/gistfile1.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/arkonline/javascript/adicioAutos.js"></script>
<script type="text/javascript" src="http://showtime.arkansasonline.com/scripts/analyticsBundle/ajax/mostPopular.js"></script>
<script type="text/javascript" src="http://media.arkansasonline.com/static/arkonline/javascript/ntip.js"></script>
<!-- ad blocking tracking -->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '356D63CAD13643EE';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SFZPH');</script>
<!-- End Google Tag Manager -->

<!-- Crazy Egg -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0016/4328.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- AP MARKETS WIDGET -->
<!-- <script src="http://quotespeed.morningstar.com/apis/common/apimanager.js"></script> -->
<script>

// $(document).ready(function(){
// 	QSAPI.init("APRS",{  //Client 4 character instid
// 		env:'production',  //default is production
// 		proxyurl: window.location.origin + '/',  //Client proxyurl destination
// 		profileurl:'http://quotespeed.morningstar.com/apis/approfilexml.jsp?email=ARLID@ap.com',  //Client profileurl destination
// 		email:'ARLID@ap.com'  //Client unique email address. For public site, could be generic email address
//    	},function(){
// 	        //You can create the widget here.

// 			QSAPI.createWidget(
// 				document.getElementById('stock_ticker'),'http://quotespeed.morningstar.com/apis/api.jsp?instid=APRS&module=tickertape&type=mktstats&id=1.1.MSTATS_AMX_L_MJ,14.1.MSTATS_NYS_L_MJ,19.1.MSTATS_NAS_L_MJ&statsToken=D2160&apiVersion=2&v=2.1&width=700&cssstyle=.qs-tickertape%7bbackground:%23f3f3f3;border-bottom:1px%20solid%20%23ccc;%7d.qs-tickertape-item%7bcolor:%23ff7700;%7d',  //Note client instid required within URL
// 								{
// 				                                width:2500,
// 				                                fixHeight:true
// 				                },{

// 				                }
// 				);

// 	});
// });
</script>
    
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
    

<link rel="stylesheet" href="http://releases.flowplayer.org/vast/arkansasonline.com/vast.min.css">
<link rel="stylesheet" href="//releases.flowplayer.org/6.0.5/skin/functional.css">
<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/flowplayer.commercial-6.0.5/flowplayer.js"></script>
<script src="//s0.2mdn.net/instream/html5/ima3.js"></script>
<script type="text/javascript" src="http://releases.flowplayer.org/vast/arkansasonline.com/vast.min.js"></script>



<style type="text/css">
.qs-tickertape-wp {
    padding: 0 !important;
}
#breakingNewsBar {
    position: relative !important;
}
</style>

<script type="text/javascript">
function printDiv(divName) {
     var printContents = document.getElementById(divName).printable;
     var originalContents = document.body.printable;

     document.body.printable = printContents;

     window.print();

     document.body.printable = originalContents;
}

</script>
<script type="text/javascript">
if ((navigator.userAgent.match(/iPhone|iPod|Android|BlackBerry/i)) || (navigator.userAgent.match(/iPod/i))) {
   location.replace("http://m.arkansasonline.com/news/2017/mar/28/teen-gets-25-years-12-year-old-sisters-shooting-de/");
}
</script>

<script type="text/javascript" src="http://media.arkansasonline.com/static/scripts/jquery_plugins/fancybox/jquery.fancybox-1.3.1.js"></script>
<link rel="stylesheet" type="text/css" href="http://media.arkansasonline.com/static/scripts/jquery_plugins/fancybox/jquery.fancybox-1.3.1.css"/>
  
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=345816788851641";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- taboola script for head -->

<!-- taboola was here -->
</script>


<script type="text/javascript">
if(!String.linkify) {
    String.prototype.linkify = function() {

        // http://, https://, ftp://
        var urlPattern = /\b(?:https?|ftp):\/\/[a-z0-9-+&@#\/%?=~_|!:,.;]*[a-z0-9-+&@#\/%=~_|]/gim;

        // www. sans http:// or https://
        var pseudoUrlPattern = /(^|[^\/])(www\.[\S]+(\b|$))/gim;

        // Email addresses *** here I've changed the expression ***
        var emailAddressPattern = /(([a-zA-Z0-9_\-\.]+)@[a-zA-Z_]+?(?:\.[a-zA-Z]{2,6}))+/gim;

        return this
            .replace(urlPattern, '<a target="_blank" href="$&">$&</a>')
            .replace(pseudoUrlPattern, '$1<a target="_blank" href="http://$2">$2</a>')
            .replace(emailAddressPattern, '<a target="_blank" href="mailto:$1">$1</a>');
    };
}
</script>
<script type="text/javascript"async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script><!-- NDN videos -->

    

  
    

    
    
<link rel="stylesheet" type="text/css" media="all" href="http://media.arkansasonline.com/static/arkonline/css/base.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://media.arkansasonline.com/static/arkonline/css/nav.css" />
<link rel="stylesheet" href="http://media.arkansasonline.com/static/arkonline/css/impactAds.css" type="text/css" />
<link rel="stylesheet" href="http://media.arkansasonline.com/js/jquery-ui-1.8.5.custom/development-bundle/themes/ao-theme/jquery.ui.tabs.css">
    <!--[if lte IE 7]>
    <link rel="stylesheet" href="http://media.arkansasonline.com/static/arkonline/css/base_ie7.css" type="text/css" media="all" />
    <![endif]-->
<style type="text/css">
a.placead:hover {
    text-decoration: none !important;
}
.marquee {
  width: 820px;
  height: 29px;
  overflow: hidden;
  </style>    
<link rel="stylesheet" type="text/css" media="all" href="http://media.arkansasonline.com/static/arkonline/css/businessSearch.css" />


<style type="text/css">
.zone {
    border: 1 px solid #ccc !important;
    height: 220px !important;
    overflow: hidden;
    padding: 10px !important;
    width: 640px !important;
}
</style>

    
    
    
    

    
        <!-- Begin comScore Tag -->
        <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11308008" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
        </script>
        <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=11308008&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
    

    
     <!-- Quantcast Tag, part 1 -->
    <script type="text/javascript">
      var _qevents = _qevents || [];

      (function() {
       var elem = document.createElement('script');

       elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
       elem.async = true;
       elem.type = "text/javascript";
       var scpt = document.getElementsByTagName('script')[0];
       scpt.parentNode.insertBefore(elem, scpt);
      })();
    </script>
    



<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-35445143-1']);
_gaq.push(['_setDomainName', 'arkansasonline.com']);
_gaq.push(["_setCustomVar", 1, "server", "www.arkansasonline.com", 2]);
_gaq.push(["_setCustomVar", 2, "category", "latest", 3]);
_gaq.push(["_setCustomVar", 3, "subscription", "free", 3]);


    _gaq.push(["_setCustomVar", 4, "authentication", "Not logged-in", 3]);
    
_gaq.push(["_setCustomVar", 5, "", "", 3]);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<script type="text/javascript" src="https://webwidgets.wsi.com/wxwidget.loader.js?cid=833974524"></script>

</head>

<body id="story_913671" class="news story_detail">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SFZPH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->





    
    
        <div id="loginStrip" class="full_width">
            <div class="six_column center reverse_type_color" style="position:relative;">
            
                <div id="ePaperLink" class="three_column right_container_margin float_left">Epaper
                    <a href="http://digital.olivesoftware.com/Olive/ODN/ArDemocrat/default.aspx"><img class="float_left" src="http://media.arkansasonline.com/static/arkonline/images/newsPaper_iconLong.png" alt="View Today's Arkansas Democrat-Gazette Print Edition" /></a>
                </div>
            

            
            <div id="login" class="three_column float_left text_right">
                
                
                    <a href="https://subscribe.wehco.com/adg/landing/"><img class="float_right" src="http://media.arkansasonline.com/static/arkonline/images/subscribe_Btn.png" alt="Subscribe" /></a>
                    <a href="https://secure.nwamedia.com/auth/forms/register_free.php?d=www.arkansasonline.com"><img class="float_right" src="http://media.arkansasonline.com/static/arkonline/images/register_Btn.png" alt="Register" /></a>
                    <a href="https://secure.nwamedia.com/auth/forms/registered_login_adg.php?d=www.arkansasonline.com&amp;s=/news/2017/mar/28/teen-gets-25-years-12-year-old-sisters-shooting-de/"><img class="float_right" src="http://media.arkansasonline.com/static/arkonline/images/login_Btn.png" alt="Login" /></a>
                
            </div>
            
            <div class="clr"></div>
            </div>
        </div>

        
        <div id="namePlate" class="clr full_width" style="">
            <div class="six_column center">
            
            <div class="float_left" id="logo"><a href="/"><img class="float_left" src="http://media.arkansasonline.com/static/arkonline/images/AO_logo.png" alt="Arkansas Online" /></a></div>
            

            

            <div id="weather_vader" class="float_left two_column">

                <div style="width: 164px; height: 94px; float: right;">
                    <div style="float: left;">
                    <span id="icon"><!--<img style="padding-top: 12px;" src="http://media.arkansasonline.com/static/wunderground/icons/tstorms.png" width="85px">--></span>
                    </div>
                    <div class="wgwidget_degrees">
                     <h3 id="temp_f"></h3>
                     <p id="location"></p>
                   
                    </div>  

<!-- under widget -->
                    
                </div>
                <!--  SPONSORSHIP AD FOR WEATHER <div style="width: 148px; height: 94px; float: left;">
                <img style="float: left; padding-top: 22px; padding-left: 4px" src="http://media.arkansasonline.com/static/arkonline/images/weatherTop_BETAad.jpg">
                </div>-->
            
            </div>
            

            
            <div id="search" class="float_left left_container_margin">
                                  <div class="search">
                    <form name="ao_search" id="ao_search" action="/search/">
                        <div class="fieldset">
                            <!--//<input id="searchSubmit" style="height:23px" class="float_right" type="image" onclick="form.submit()" src="http://media.arkansasonline.com/static/arkonline/images/search_magnifyglass.jpg" alt="Submit" />-->
                            <div class="float_right search-submit">search</div>
                            <input type="text" name="query" class="search_text float_right" id="search_q" onfocus="if(this.value=='Search ArkansasOnline') { this.value=''; }" onblur="if(this.value=='') { this.value='Search ArkansasOnline'; }" value="Search ArkansasOnline" size="24" />
                        </div>
                    </form>
                </div>

                    <div style="float: right; margin-top: 5px;">

                    <table style="border: 0;" cellpadding="0">
                        <tr>
                            <td valign="bottom" style="height: 19px;"><span style="line-height: 10px; font-family: 'Trebuchet MS', arial, sans serif; color: #242424; font-size: 10px;">FOLLOW US:</span></td>
                            <td valign="bottom" style="padding-left: 5px; height: 19px;"><a href="https://www.facebook.com/arkansasonline"><img src="http://media.arkansasonline.com/static/arkonline/images/facebook_icon2.png"></a></td>
                            <td valign="bottom" style="padding-left: 5px;  height: 19px;"><a href="https://twitter.com/arkansasonline"><img src="http://media.arkansasonline.com/static/arkonline/images/twitter_icon2.png"></a></td>
                        </tr>
                    </table>

                    </div>

            </div>


            
            
            </div>
            <div class="clr"></div>
        </div>
        

        
        <div id="navigation" class="full_width" style="">
            <div class="six_column center">
                
                
                <div id="nav" class="">
                    
    
            <ul class="select">
                
                      <li><a id="menuItemId2" href="http://arkansasonline.com/">Home</a></li>
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId15" href="http://www.arkansasonline.com/archivesearch/">Archives</a></li>
                      <li><a id="menuItemId4" href="http://www.arkansasonline.com/news/latest/">Latest</a></li>
                      <li><a id="menuItemId5" href="http://www.arkansasonline.com/news/news/arkansas/">Arkansas</a></li>
                      <li><a id="menuItemId281" href="http://www.arkansasonline.com/news/news/politics/arkansas/">Arkansas Politics</a></li>

                      <li><a id="menuItemId234" href="http://www.arkansasonline.com/news/news/arkansas/crime/">Crime</a></li>
                      <li><a id="menuItemId227" href="http://www.arkansasonline.com/legislature/">Legislature</a></li>
                      <li><a id="menuItemId12" href="http://www.arkansasonline.com/news/news/national/">National</a></li>
                      <li><a id="menuItemId11" href="http://hosted2.ap.org/ARLID/APPolitics">National Politics</a></li>
                      <li><a id="menuItemId10" href="http://www.arkansasonline.com/news/subscriber/opinion/">Opinion/Voices</a></li>
                      <li><a id="menuItemId16" href="http://www.arkansasonline.com/news/entertainment/religion/">Religion</a></li>
                      <li><a id="menuItemId232" href="http://www.arkansasonline.com/right2know/">Right2Know</a></li>
                      <li><a id="menuItemId324" href="http://www.arkansasonline.com/traffic/">Traffic Map</a></li>
                      <li><a id="menuItemId9" href="http://www.wunderground.com/auto/arkansas/AR/Little_Rock.html">Weather</a></li>
                      <li><a id="menuItemId235" href="http://hosted2.ap.org/ARLID/WeirdNews">Weird News</a></li>
                      <li><a id="menuItemId14" href="http://www.arkansasonline.com/news/news/world/">World</a></li>
                      <li><a id="menuItemId6" href="http://www.arkansasonline.com/news/subscriber/">Today&#39;s Newspaper</a></li>





                    </ul>
                    <a id="menuItemId3" href="http://www.arkansasonline.com/news/news/">News</a>
                </li>
                
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId82" href="http://www.arkansasonline.com/obituaries/">Obituaries</a></li>
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId19" href="http://www.arkansasonline.com/news/business/arkansas/">Arkansas</a></li>
                      <li><a id="menuItemId364" href="http://finance.arkansasonline.com/locale/usa/ar/ar-253.htm">Arkansas Stocks</a></li>
                      <li><a id="menuItemId22" href="http://www.jobsarkansas.com/">Jobs</a></li>
                      <li><a id="menuItemId20" href="http://www.arkansasonline.com/markets/">Markets</a></li>

                      <li><a id="menuItemId24" href="http://hosted2.ap.org/ARLID/APTechnology">Technology</a></li>

                      <li><a id="menuItemId21" href="http://www.arkansasonline.com/news/subscriber/business/">Today&#39;s Newspaper</a></li>

                    </ul>
                    <a id="menuItemId18" href="http://www.arkansasonline.com/news/business/">Business</a>
                </li>
                
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId28" href="http://www.arkansasonline.com/news/entertainment/weekend/">Weekend</a></li>
                      <li><a id="menuItemId30" href="http://www.arkansasonline.com/news/entertainment/movies/">Movies</a></li>
                      <li><a id="menuItemId32" href="http://www.arkansasonline.com/news/entertainment/music/">Music</a></li>
                      <li><a id="menuItemId34" href="http://www.arkansasonline.com/restaurants/search/">Find a Restaurant</a></li>
                      <li><a id="menuItemId33" href="http://www.arkansasonline.com/news/entertainment/dining/">Dining</a></li>
                      <li><a id="menuItemId27" href="http://www.arkansasonline.com/news/subscriber/features/">Today&#39;s Newspaper</a></li>
                      <li><a id="menuItemId29" href="http://www.arkansasonline.com/eventcalendar/">Events</a></li>
                      <li><a id="menuItemId120" href="http://www.arkansasonline.com/tools/tvlistings/ ">TV Listings</a></li>

                      <li><a id="menuItemId35" href="http://www.arkansasonline.com/games/">Puzzles &amp; Games</a></li>

                    </ul>
                    <a id="menuItemId26" href="http://www.arkansasonline.com/news/entertainment/">Entertainment</a>
                </li>
                
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId39" href="http://www.arkansasonline.com/news/sports/">Arkansas</a></li>
                      <li><a id="menuItemId41" href="http://www.wholehogsports.com/">Razorbacks-WholeHogSports</a></li>
                      <li><a id="menuItemId42" href="http://www.arkansasonline.com/preps">High School-Preps</a></li>
                      <li><a id="menuItemId84" href="http://www.wholehogsports.com/">UA</a></li>
                      <li><a id="menuItemId83" href="http://www.arkansasonline.com/news/sports/college/ualr/">UALR</a></li>
                      <li><a id="menuItemId44" href="http://www.arkansasonline.com/news/sports/college/asu/">ASU</a></li>
                      <li><a id="menuItemId45" href="http://www.arkansasonline.com/news/sports/college/uca/">UCA</a></li>
                      <li><a id="menuItemId306" href="http://www.arkansasonline.com/news/sports/pros/horseracing/">Horse Racing</a></li>
                      <li><a id="menuItemId85" href="http://www.arkansasonline.com/news/sports/columnists/likeitis/">Wally Hall- Like It Is</a></li>
                      <li><a id="menuItemId43" href="http://www.wholehogsports.com/recruiting/">Blog-Recruiting Guy </a></li>
                      <li><a id="menuItemId125" href="http://hosted2.ap.org/ARLID/APCollegefootball">College Football</a></li>
                      <li><a id="menuItemId46" href="http://hosted2.ap.org/ARLID/APCollegeBasketball">College Basketball</a></li>

                      <li><a id="menuItemId150" href="http://hosted2.ap.org/ARLID/Olympics">Olympics</a></li>
                      <li><a id="menuItemId48" href="http://hosted2.ap.org/ARLID/APNFL">NFL</a></li>

                      <li><a id="menuItemId271" href="http://www.sportsnetwork.com/merge/tsnform.aspx?c=arkansasonline&amp;page=nfl/draft/2012/index.aspx">NFL Draft</a></li>
                      <li><a id="menuItemId49" href="http://hosted2.ap.org/ARLID/APNBA">NBA</a></li>
                      <li><a id="menuItemId50" href="http://hosted2.ap.org/ARLID/APBaseball">MLB</a></li>
                      <li><a id="menuItemId51" href="http://hosted2.ap.org/ARLID/APGolf">PGA</a></li>
                      <li><a id="menuItemId240" href="http://www.arkansasonline.com/news/sports/hockey/">NHL</a></li>
                      <li><a id="menuItemId52" href="http://hosted2.ap.org/ARLID/APNASCAR">NASCAR</a></li>
                      <li><a id="menuItemId53" href="http://hosted2.ap.org/ARLID/APTennis">TENNIS</a></li>
                      <li><a id="menuItemId322" href="http://hosted2.ap.org/ARLID/APSoccer">SOCCER</a></li>
                      <li><a id="menuItemId160" href="http://www.arkansasonline.com/news/sports/marathon/">Little Rock Marathon</a></li>
                      <li><a id="menuItemId40" href="http://www.arkansasonline.com/news/subscriber/sports/">Today&#39;s Newspaper</a></li>






                    </ul>
                    <a id="menuItemId38" href="http://www.arkansasonline.com/news/sports/">Sports</a>
                </li>
                
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId55" href="http://www.arkansasonline.com/galleries/">Photo Galleries</a></li>
                      <li><a id="menuItemId57" href="http://www.arkansasonline.com/photo/slideshows/">Staff Galleries &amp; Multimedia</a></li>

                      <li><a id="menuItemId59" href="http://hosted2.ap.org/ARLID/APPhotoGallery">AP Photos</a></li>
                      <li><a id="menuItemId236" href="http://www.arkansasonline.com/photos/galleries/sets/10/">Top 10</a></li>
                    </ul>
                    <a id="menuItemId54" href="http://www.arkansasonline.com/galleries/">Photos</a>
                </li>
                
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId98" href="https://www.youtube.com/user/arkansasonline/videos">All </a></li>
                      <li><a id="menuItemId101" href="http://www.arkansasonline.com/videos/adgsports/">Sports</a></li>
                      <li><a id="menuItemId284" href="http://video.arkansasonline.com/">Top Trending Videos</a></li>
                      <li><a id="menuItemId103" href="http://www.arkansasonline.com/videos/adgnews">News</a></li>
                      <li><a id="menuItemId99" href="http://www.arkansasonline.com/videos/recruiting/">Recruiting</a></li>






                      <li><a id="menuItemId267" href="http://www.arkansasonline.com/videos/sets/">Video Galleries</a></li>
                    </ul>
                    <a id="menuItemId97" href="https://www.youtube.com/user/arkansasonline/videos">Videos</a>
                </li>
                
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        
                      <li><a id="menuItemId89" href="http://www.arkansasonline.com/news/features/family/">Family</a></li>
                      <li><a id="menuItemId86" href="http://www.arkansasonline.com/news/features/food/">Food</a></li>
                      <li><a id="menuItemId91" href="http://www.arkansasonline.com/news/features/highprofile/">High Profile</a></li>
                      <li><a id="menuItemId65" href="http://www.arkansasonline.com/news/entertainment/religion/">Religion</a></li>
                      <li><a id="menuItemId92" href="http://www.arkansasonline.com/news/features/style/">Style</a></li>
                      <li><a id="menuItemId64" href="http://www.arkansasonline.com/news/features/travel/">Travel</a></li>
                      <li><a id="menuItemId367" href="https://weddings.arkansasonline.com/">Wedding/Engagement Announcements</a></li>
                      <li><a id="menuItemId368" href="https://weddings.arkansasonline.com/">Anniversary Announcements</a></li>
                      <li><a id="menuItemId261" href="http://arkansasbridalcommunity.com/">Arkansas Bridal Community</a></li>
                      <li><a id="menuItemId363" href="http://www.arkansasonline.com/advertising/specialsections/">Special Sections</a></li>


                      <li><a id="menuItemId360" href="http://www.arkansasonline.com/news/dearabby/">Dear Abby</a></li>

                      <li><a id="menuItemId63" href="http://www.arkansasonline.com/news/subscriber/columnists/">Columnists</a></li>

                      <li><a id="menuItemId68" href="http://www.arkansasonline.com/polls/">Polls</a></li>


                      <li><a id="menuItemId74" href="http://www.arkansasonline.com/news/previousfeatures/">Previous Features</a></li>




                    </ul>
                    <a id="menuItemId61" href="http://www.arkansasonline.com/news/entertainment/features/">Features</a>
                </li>
                
            </ul>
            <ul class="select" id="selectHover">
            
                
               <li class="sub_item">
                    <ul class="sub">
                        







                    </ul>
                    <a id="menuItemId210" href="http://www.arkansasonline.com/eventcalendar/">Events</a>
                </li>
                
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId75" href="http://classifieds.arkansasonline.com/">Classifieds</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId76" href="http://www.jobsarkansas.com/">Jobs</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId77" href="http://www.homesarkansas.net/">Homes</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId78" href="http://www.autosarkansas.com">Autos</a></li>
            </ul>
    


                </div>
                
            </div>
        </div>

        <div id="secondaryNav" class="full_width">
            <div class="six_column center">
                
                
                <div id="nav_lower" class="">
                    
    
            <ul class="select">
                
                      <li><a id="menuItemId383" href="http://www.arkansasonline.com/corevalues/">Core Values</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId341" href="http://www.arkansasonline.com/news/news/arkansas/crime/ ">Crime</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId342" href="http://www.arkansasonline.com/right2know/ ">Right2Know</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId365" href="http://www.arkansasonline.com/traffic/">Traffic</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId346" href="http://www.arkansasonline.com/projects/">Projects</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId343" href="http://www.arkansasonline.com/archivesearch/ ">Archives</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId344" href="http://www.arkansasonline.com/contacts/newstips/ ">News Tip</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId345" href="http://wholehogsports.com/ ">Whole Hog Sports</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId347" href="http://arkansaslife.com/ ">Arkansas Life</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId362" href="http://ads.arkansasonline.com">Place an Ad</a></li>
            </ul>
            <ul class="select">
                
                      <li><a id="menuItemId348" href="http://arkansasdailydeals.nimbledeals.com/deal/little-rock ">Arkansas Daily Deal</a></li>
            </ul>
    


                </div>
                
            </div>

        </div>
<!-- STOCK TICKER  MESSED UP ON SAFARI
               
  -->

        </div>
        
        
        

        
                                                        
											
											




<!--<style type="text/css">
.arrowButton:after {
    border-left:15px solid #FFC358;
}
</style>

<div class="six_column center clr" style="margin-top: 5px;">
                                                
    <div id="alertNewsBar">                                                   
        <div class="arrowButton float_left" style="background-color: #FFC358; ">TRAFFIC ALERT:</div>
        <div class="float_left alertRight">
            <a href="http://www.arkansasonline.com/news/2016/aug/04/traffic-alert-overturned-truck-causes-major-backup/">Overturned truck causes backup on Interstate 440</a>
        </div>
    </div>

</div>--!>


			

											<div class="six_column center clr" style="margin-top: 5px;">
											    <div id="breakingWeatherBar">
											                <div class="weatherwarning">

                                                                <div class="alert_description"><div class="marquee"><span id="wundermessage"></span></div>
                                                                </div>
                                                                <div class="bg_container">
                                                                    <div class="alert_text">
                                                                        <span id="wunderdescription"></span>
                                                                    </div> 
                                                                    
                                                                    <div class="warrow">
                                                                    </div>   
                                                                </div>                                                                           
                                                            <div class="clr"></div>    
                                                            </div>
                                                                
                
                                                </div>
											</div>

<script type="text/javascript">
$('.marquee').marquee({
    //speed in milliseconds of the marquee
    duration: 5000,
    //gap in pixels between the tickers
    gap: 50,
    //time in milliseconds before the marquee will start animating
    delayBeforeStart: 0,
    //'left' or 'right'
    direction: 'left',
    //true or false - should the marquee be duplicated to show an effect of continues flow
    duplicated: true
});
</script>
                
        

<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-960x30'); });
            </script>


        



        
            <h5 id="pageDate" class="serif dark_grey six_column center plain">Tuesday, March 28, 2017, 1:51 p.m.</h5>
        




        

        <div id="contentAndRail" class="center">

            
            <div id="mainContent" class="six_column center">
                

                    
                        <div class="center">
                        <div class="clr" style="height:90px;margin-bottom:16px;">
    <div id="OASTopAd" class="ad_728x90 float_left" style="position:relative; height: 90px;">
    <center><p style="color:#cccccc; font-size:10px; padding-bottom: 0;">ADVERTISEMENT</p></center>
        <div id="banner728x90" style="position: absolute; height: 90px; overflow: hidden;z-index: 650;" >
            <div id='div-gpt-ad-728x90' style="margin-bottom: 10px;">
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90'); });
            </script>
            </div>
        </div>
    </div>
    
    <div class="float_left left_item_margin">
    


<div class="top_picks_promo">

    
    
            
            <div class="promo_wrapper">
                <a target="_blank" href="http://www.arkansasonline.com/mobile"><img alt="Top Picks - Mobile App" src="http://media.arkansasonline.com/img/externallinks/2011/12/05/Mobile-TP_.jpg" width="220px" height="90px" /></a>
            </div>
            
    

</div>

    </div>
    
    <div class="clr"></div>
</div>
                        </div>
                    
                    <div id="primaryContent" class="four_column float_left">
                        

  

<div class="printable four_column bottom_item_margin">
	<p id="breadCrumb" class="bottom_item_margin">
		<a class="blue" href="/">Home</a> /
		
			
				<a class="blue" href="/news/latest">Latest News</a> /
			
		
	</p>



   
    <h1 id="storyHeadline" class="black bottom_hed_margin" >

    Teen gets 25 years for 12-year-old sister&#39;s shooting death  




</h1>

    <div id="shareLike" class="float_right text_right left_container_margin top_item_margin" style="width:99px;">
    <!-- AddThis Button BEGIN -->
		<!-- AddThis Button BEGIN --> <!-- jasen burkett changed the add this social icons sizes from 32x32 to 16x16 and then added some custom styling in order to get them to be placed properly. -->
			<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="float: right; width: 100px; margin-right: -2px; margin-top: 5px;">
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4da255f70f1c3942"></script>
		<!-- AddThis Button END -->
    </div>



    

        
    <p class="top_item_margin" style="max-width:500px;">
        
           By The Associated Press 
        
    </p>


    <p class="bottom_item_margin small" style="max-width:500px;">
    
    
        This article was published today at 11:53 a.m.
    
    
        
    
    </p>

    

    <div class="clr_both"></div>


</div>


                        
                        

<div class="four_column">
    <div class="story_content">
     

  
        

        <script type="text/javascript">
            var current_font_size = 14;
            var min_font_size = 10;
            var max_font_size = 26;

            $().ready(function(){
                if($.cookie('ao_fontsize')){
                    current_font_size=parseInt($.cookie('ao_fontsize'));
                    line_height=current_font_size+8;
                    $("#storyBody p").css('font-size', current_font_size+"px").css('line-height', line_height+"px");     
                }           
                $("#font_inc").click(function(){
                    //increase font size
                    if(current_font_size != max_font_size){
                        current_font_size++;
                        line_height=current_font_size+8;
                        $("#storyBody p").css('font-size', current_font_size+"px").css('line-height', line_height+"px");
                        $.cookie('ao_fontsize',current_font_size, {'path':'/', 'expires':365} );
                    }
                });

                $("#font_dec").click(function(){
                    //decrease font size
                    if(current_font_size != min_font_size){
                        current_font_size--;
                        line_height=current_font_size+8;
                        $("#storyBody p").css('font-size', current_font_size+"px").css('line-height', line_height+"px");
                        $.cookie('ao_fontsize',current_font_size, {'path':'/', 'expires':365} );
                    }
                });
            });
        </script>

    <div id="storyTools" class="float_right two_column">
        <div class="dotted_bottom_border">
            <ul class="shaded_container dark_shade_higlighted">
                
                <li id="commentCount" class="no_dots float_left"><a class="comments" href="#comments">Comment (1)</a></li>
                <li id="fontSize" class="no_dots float_right"><a id="font_dec" class="min-size">a</a><a id="font_inc" class="max-size">A</a>Font Size</li>
                <!--<li id="shareLink" class="no_dots float_right text_right"><a id="social" class="share" href="#adgSocialTools">Share</a></li>-->
            </ul>
        </div>
    </div>



<script type="text/javascript">
/*

http://facebook.com/share.php?u=URL
http://twitter.com/share?url=URL&via=AddThis&text=TITLE

https://www.google.com/bookmarks/mark?op=add&bkmk=URL&title=TITLE

http://www.linkedin.com/shareArticle?mini=true&url=URL&title=TITLEo&ro=false&summary=&source=
http://www.stumbleupon.com/submit?url=URL&title=TITLE
https://friendfeed.com/share?url=url&title=TITLE

*/

$(document).ready(function() {

    function urlencode(str) {
        return escape(str).replace(/\+/g,'%2B').replace(/%20/g, '+').replace(/\*/g, '%2A').replace(/\//g, '%2F').replace(/@/g, '%40').replace(/\:/g, '%3A');
    }

	/* Using custom settings */

	$("a#social").fancybox({
		'hideOnContentClick': false,
		'padding': 0,
		'overlayOpacity': 0.75,
		'overlayColor': '#000000'
	});

	var title = encodeURI($('title').html());
	var url = encodeURI(window.location);

	$("#socialBtnFB").click(function(){
	    window.open("http://facebook.com/share.php?u="+url);
	});
    $("#socialBtnTwitter").click(function(){
	    window.open("http://twitter.com/share?url="+url+"&via=ArkansasOnline&text="+title);
	});
    $("#socialBtnLI").click(function(){
	    window.open("http://www.linkedin.com/shareArticle?mini=true&url="+url+"&title="+title+"&ro=false&summary=&source=");
	});


    $("#socialBtnFF").click(function(){
	    window.open("https://friendfeed.com/share?url="+url+"&title="+title);
	});
	$("#socialBtnGoogle").click(function(){
	    window.open("https://www.google.com/bookmarks/mark?op=add&bkmk="+url+"&title="+title);
	});
	$("#socialBtnSU").click(function(){
	    window.open("http://www.stumbleupon.com/submit?url="+url+"&title="+title);
	});


    $("#socialBtnEmail").click(function(){
	    window.open("/mailfriend/61/913671/458fcb2b1e/");
	});

    $("#socialBtnPrint").click(function(){
	    window.open("http://www.arkansasonline.com/news/2017/mar/28/teen-gets-25-years-12-year-old-sisters-shooting-de/?print");
	});




});


</script>

<style type="text/css">

    #adgSocialTools {
        width: 530px;
        border: 5px solid #999999;
    }

    #adgSocialTools div.social_header {
        border-bottom: 1px solid #e1e1e1;
        padding: 10px 0px;
        margin: 0px 15px;
    }

    #adgSocialTools div.social_main{
        background: #FFFFFF;
        padding: 15px;

    }

    #adgSocialTools div.social_main img, #adgSocialTools div.social_footer img{
        cursor: pointer;
        display:inline;
    }

    #adgSocialTools div.social_footer {
        background: #e1e1e1;
        padding: 15px;
    }

    #adgSocialTools div.social_footer img.btn_sm_right{
        float: right;
    }

    #adgSocialTools img.btn_lg{
        margin: 10px 15px;
    }


</style>

<div style="display: none;">
<div id="adgSocialTools">
    <div class="social_header">
        <img src="http://media.arkansasonline.com/static/images/social_tools/share_hdr.jpeg"/>
    </div>

    <div class="social_main">
        <img id="socialBtnFB" class="btn_lg" src="http://media.arkansasonline.com/static/images/social_tools/facebook_btn.jpeg"/>
        <img id="socialBtnTwitter" class="btn_lg" src="http://media.arkansasonline.com/static/images/social_tools/twitter_btn.jpeg"/>
        <img id="socialBtnLI" class="btn_lg" src="http://media.arkansasonline.com/static/images/social_tools/linkedIn_btn.jpeg"/>

        <img id="socialBtnFF" class="btn_lg" src="http://media.arkansasonline.com/static/images/social_tools/friendFeed_btn.jpeg"/>
        <img id="socialBtnGoogle" class="btn_lg" src="http://media.arkansasonline.com/static/images/social_tools/google_btn.jpeg"/>
        <img id="socialBtnSU" class="btn_lg" src="http://media.arkansasonline.com/static/images/social_tools/StumbleUpon_btn.jpeg"/>
    </div>
    <div class="social_footer">
        <img id="socialBtnEmail" class="btn_sm_left" src="http://media.arkansasonline.com/static/images/social_tools/email_btn.png"/>
        <img id="socialBtnPrint" class="btn_sm_right" src="http://media.arkansasonline.com/static/images/social_tools/print_btn.png"/>
    </div>
</div>
</div>


        
            <div class="two_column float_left right_container_margin">
                
                <div id="inlinesOnly" class="clr two_column">
                    <div class="inline recurring inline-left  shaded_container_even light_shade bottom_item_margin">
  <div class="hideonWHS hideonNWA">
<iframe scrolling="no" class="relatedstories" src="http://www.arkansasonline.com/news/latest7headlines/"></iframe>
<center><h3>Arkansas Democrat-Gazette on Facebook</h3><br>
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Farkansasonline%2F&width=149&layout=button_count&action=like&size=large&show_faces=false&share=true&height=46&appId" width="149" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</center>
<br>



</div>
<!--<center><h3>TODAY'S TOP HEADLINES</h3></center>
<table border="0" width="300px" cellspacing="10">
<tr>
<td width="130px" valign="top"><a href="http://digital.olivesoftware.com/Olive/ODN/ArDemocrat/default.aspx"><img src="http://media.arkansasonline.com/img/photos/2016/09/22/Screen_Shot_2016-09-22_at_7.26.35_AM.png" width=150></a></td>
<td width="160px" valign="top" style="vertical-align: top !important;">
<ul>
<li><b><a href="/news/2016/sep/22/filing-in-sex-case-says-arrest-of-docto-1/"> Filing in sex case says arrest of Arkansas doctor illegal </a></b><br><br>
<li><b><a href="/news/2016/sep/22/bodies-found-in-car-yard-id-d-20160922/"> Bodies found in car in Arkansas salvage yard ID'd; deaths investigated as homicides</a></b><br><br>
<li><b><a href="/news/2016/sep/22/pa-center-loses-aaa-appeal-court-order-/">Pulaski Academy center loses AAA appeal of suspension</a></b><br><br>
<li><b><a href="/news/2016/sep/22/restaurant-transitions-20160922/">Restaurant Transitions: New burger food truck; fire at Midtown Billiards; Stoby's reopening progress</a></b><br><br>
<li><b><a href="/news/2016/sep/22/state-s-pay-plan-up-for-overhaul-201609/">State's pay plan up for overhaul; wages would rise for 26,000 workers</a></b><br><br>
<li><b><a href="/news/2016/sep/22/long-struggling-to-fill-um-series-20160/"> Jeff Long: Struggling to fill football schedule after Michigan dropped series </a></b></ul>
</td>
</tr>
</table>
</div>-->
<div class="clr_both"></div>
</div>

                    <div class="clr_both"></div>
                </div>
            </div>
        
    

    
        <div id="story_metered">
            <div id="storyBody">
                

                


                        

	<p>JASPER, Mo. — A southwestern Missouri teenager has been sentenced to 25 years in prison for fatally shooting his 12-year-old sister when he was 13.</p>
<p>Tristan Potts, now 15, was sentenced Monday in Joplin for second-degree murder, armed criminal action and attempted first-degree arson, <em>The Joplin Globe</em> reported. Tristan, who was certified to stand trial as an adult, pleaded guilty to the charges in December.</p>
<p>His sister, Teresa Potts, was suffering from gunshot wounds to her temple and right shoulder when officers responded in October 2015 to their adoptive parents' home near Jasper. Authorities say the siblings were adopted out of foster care.</p>
<p>Chris Carriger, a detective with the Jasper County sheriff's office, testified at a hearing that Tristan fled into some woods after the shooting and turned up later near a shop building behind the house, close to where investigators eventually recovered two handguns. Carriger said the teen tested positive for gunshot residue on his hands.</p>
<p>The teen was believed to have been preparing to set the family's home on fire and run off to Gerogia. The detective said he found the home in "messy disarray," with black gunpowder strewn throughout the rooms and about 500 rounds of .22-caliber bullets in two skillets in the kitchen.</p>
<p>Carriger also testified that the investigation turned up three lists that bore the fingerprints of Tristan Potts, including one titled "Supplies for Georgia." Investigators later learned that the boy had been in contact on Facebook with a female in Georgia. Items on the to-do-lists, including a gun and food, were found near the home's front door.</p>
<p>As part of the sentence, a judge assigned Potts to a program in which a juvenile and adult sentence is simultaneously imposed, with the adult sentence suspended while the inmate undergoes treatment and vocational training. When he turns 21, the court determines whether he should remain in custody.</p>


                


                
                

                <!--
                
                <div class="clr"></div>-->
            </div>
        </div>
        


        <div class="facebook_like_wrapper clr top_container_margin bottom_item_margin dotted_bottom_border" style="padding-bottom: 20px;">




            <div class="float_left" style="padding-right: 7px;">
                <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Teen gets 25 years for 12-year-old sister&#39;s shooting death&via=arkansasonline">Tweet</a>
            </div>
            <div class="float_left">
                <!-- Place this tag where you want the +1 button to render -->
                <g:plusone size="medium" href="/news/2017/mar/28/teen-gets-25-years-12-year-old-sisters-shooting-de/"></g:plusone>
            </div>
            
            <div class="float_right">


            <div class="fb-like" data-href="http://www.arkansasonline.com/news/2017/mar/28/teen-gets-25-years-12-year-old-sisters-shooting-de/" data-layout="standard" data-action="like" data-width="280"  data-show-faces="false" data-share="true" data-font="trebuchet ms" ></div>

            <script type="text/javascript">
            FB.Event.subscribe('message.send', function(targetUrl) {
              _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
            });
            </script>
            <script type="text/javascript">
            FB.Event.subscribe('edge.create', function(targetUrl) {
              _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
            });
            </script>
  
            </div>            
         
            <div class="clr"></div>
 
        </div>

        <div class="float_left two_column">
            <div id="OASMiddleAd" class="two_column">
<center><p style="color:#cccccc; font-size:10px; padding-bottom: 0;">ADVERTISEMENT</p></center>
    <div class="ad_300x250" style="position:relative; height: 250px; width: 300px;">
        <div id="banner300x250" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 250px; overflow: hidden;z-index: 600;" >
                        <div id='div-gpt-ad-300x250' style="margin-bottom: 10px;">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x250'); });
		</script>
        		</div>
        </div>
    </div>
    <div class="clr"></div>
</div>

        </div>
        <div id="relatedArticles" class="float_left two_column left_container_margin top_container_margin">
            
            <h3 class="light_bordered_header shaded_header">More <em>Latest News</em></h3>
            <ul>
                
                
                    
                    <li class="no_dots bottom_hed_margin"><a href="/news/2017/mar/28/arkansas-judge-rejects-bid-halt-multiple-execution/?f=latest">Arkansas judge rejects bid to halt multiple e...</a></li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><a href="/news/2017/mar/28/arkansas-lawmaker-online-taxes-bill-dead-session/?f=latest">Arkansas lawmaker: Online taxes bill dead for...</a></li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><a href="/news/2017/mar/28/arkansas-man-arrested-accused-conspiracy-commit-ra/?f=latest">Sheriff&#39;s office: After &#39;suspicious&#39; online a...</a></li>
                    
                
                    
                    <li class="no_dots strong bottom_hed_margin">Teen gets 25 years for 12-year-old sister&#39;s s...</li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><a href="/news/2017/mar/28/arkansas-parolee-who-shot-windshield-stole-car-gun/?f=latest">Arkansas parolee who shot into windshield, st...</a></li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><a href="/news/2017/mar/28/ryan-says-house-revisit-health-care-offers-no-deta/?f=latest">Speaker Paul Ryan says House to revisit healt...</a></li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><a href="/news/2017/mar/28/us-home-prices-rose-january-most-2-years/?f=latest">U.S. home prices rose in January by most in 2...</a></li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><a href="/news/2017/mar/28/moses-kingsley-will-play-final-four-all-star-game/?f=latest">Moses Kingsley will play in Final Four all-st...</a></li>
                    
                
                    
                    <li class="no_dots bottom_hed_margin"><a href="/news/2017/mar/28/police-woman-killed-head-crash-garbage-truck/?f=latest">Police: Woman dies in head on-crash with garb...</a></li>
                    
                
                    <li class="no_dots strong bottom_hed_margin strong text_right"><a href="/news/latest/">More Latest News stories ></a></li>
                
            </ul>
        </div>
         
        <div class="clr" style="height: 20px;"></div>

       
 
<!-- taboola was here -->


 
      
      <div id="comments" class="top_container_margin">
        
        <h3 class="header bottom_item_margin"><span class="blue">Comment on:</span> Teen gets 25 years for 12-year-old sister&#39;s shooting death</h3>
        
          <div class="clr">
          
<script type="text/javascript">
    $(document).ready(function(){
        $("#commentForm textarea").val('Begin typing here... ');
        $('#commentForm textarea').click(function() {
            if ($("#commentForm textarea").val() == 'Begin typing here... '){
                $("#commentForm textarea").val('');
            }
            $("#commentForm textarea").focusout(function(){
                if ($("#commentForm textarea").val() == ''){
                    $("#commentForm textarea").val('Begin typing here... ');
                }
            });
        });

    });
</script>


<p class="bottom_item_margin">To report abuse or misuse of this area please hit the "Suggest Removal" link in the comment to alert our online managers. <a class="blue"  href="/tools/termsofuse/">Read our Terms of Use policy.</a></p>
<div id="commentForm"><a name="comment_form"></a>
  
    
                
                    <a href="https://subscribe.wehco.com/adg/landing/"><img class="float_right" src="http://media.arkansasonline.com/static/arkonline/images/subscribe_Btn.png" alt="Subscribe" /></a>
                    <a href="https://secure.nwamedia.com/auth/forms/register_free.php?d=www.arkansasonline.com"><img class="float_right" src="http://media.arkansasonline.com/static/arkonline/images/register_Btn.png" alt="Register" /></a>
                    <a href="https://secure.nwamedia.com/auth/forms/registered_login_adg.php?d=www.arkansasonline.com&amp;s=/news/2017/mar/28/teen-gets-25-years-12-year-old-sisters-shooting-de/"><img class="float_right" src="http://media.arkansasonline.com/static/arkonline/images/login_Btn.png" alt="Login" /></a>
                
    <p class="float_left two_column strong">You must login to make comments.</p>
  
    <div class="clr_both"></div>
</div>




          </div>
        

        
        <div class="top_container_margin">
          
          


  <div class="story-pagination info" id="story-comments">
        <h3>Displaying <strong>1</strong> - <strong>1</strong> of <strong>1</strong> total comment</h3> 


      </div>

   <div class="comment_list">
      
        
        
        <div class="comment last_comment odd" id="c341796">
          <div class="avatar">
            <a rel="none" class="avatar_link" href="/users/YoungHog/"><img class="avatar_img" src="http://media.arkansasonline.com/static/ellington_defaults/images/avatars/blank_avatar.gif" title="YoungHog" alt=""></a>
          </div>

          <div class="comment_text">
            <h3 class="author san_serif strong"><a class="blue" href="/users/YoungHog/">YoungHog</a> says...
              <span class="date float_right">March 28, 2017 at 12:09 p.m.</span>
            </h3>
            
              <p>scum</p>
            
            <p class="actions top_item_margin">
              ( <a class="permalink blue" href="/news/2017/mar/28/teen-gets-25-years-12-year-old-sisters-shooting-de/#c341796">permalink</a> | <a class="suggest_removal" href="/comments/flag/341796/">suggest removal</a> )
            </p>
          </div>
        </div>
        
      

      
      <div class="story-pagination">
        <div class="itemized">
          <ul>
              <li class="description">page</li>
            
                        
            
              
                
                  <li class="current">1</li>
                
              
            
            
            
          </ul>
        </div>
      </div>
      

    </div>
    <div class="top_container_margin bottom_container_margin">
        <a href="#comment_form"><img src="http://media.arkansasonline.com/static/arkonline/images/comment_btn.png" alt="Click here to make a comment" /></a>
        <p class="report_abuse top_item_margin">To report abuse or misuse of this area please hit the "Suggest Removal" link in the comment to alert our online managers. <a class="blue"  href="/tools/termsofuse/">Read our Terms of Use policy.</a></p>
    </div>


        </div>
        
        <div class="clr"></div>
      </div>
      
 
      <div class="clr"></div>
    </div>
    <div class="clr"></div>

</div>

                        <div class="clr"></div>
                    </div>
                    
                    <div id="rightRail" class="two_column left_container_margin float_left">
                        <div class="two_column">
                        
                            <div id="OASRightAd" class="two_column">

<center><p style="color:#cccccc; font-size:10px; padding-bottom: 0;">ADVERTISEMENT</p></center>
        <div class="ad_300x600" style="position:relative; height: 600px; width: 300px;">
                <div id="banner300x600" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 600px; overflow: hidden;z-index: 600;" >
                            <div id='div-gpt-ad-300x600' style="margin-bottom: 10px;">
            		<script type='text/javascript'>
            		googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x600'); });
            		</script>
            	       </div>
                </div>
        </div>
    <div class="clr"></div>

</div>

                        
                        </div>
                        



                            
                             
        <div id="mostPopular" class="clr top_container_margin">
            <h3 class="light_bordered_header shaded_header" style="color: #666666;">MOST POPULAR</h3>
            <ul>
                <li><a href="#mostpop-read">Viewed</a></li>
                <li><a href="#mostpop-commented">Commented</a></li>
            </ul>

            <div id="mostpop-read" class="inside-tab"></div>

		
		
		<div id="mostpop-commented" class="inside-tab">
        			<ul>          
			  
			  
			  <li class="shaded_container light_shade"><a href="/news/2017/mar/28/geologist-speaks-20170328/">MIKE MASTERSON: ‘Clearly malfeasant’ <span class="blue">(2 comments)</span></a>
			  </li>
			  
			  
			  <li class="shaded_container "><a href="/news/2017/mar/28/what-matters-headlines-20170328/">JOHN BRUMMETT: What matters: Headlines <span class="blue">(15 comments)</span></a>
			  </li>
			  
			  
			  <li class="shaded_container light_shade"><a href="/news/2017/mar/21/2-school-boards-to-cease-praying-201703/">POLL: 2 Arkansas school boards to cease praying <span class="blue">(127 comments)</span></a>
			  </li>
			  
			  
			  <li class="shaded_container "><a href="/news/2017/mar/27/about-30-people-rush-arkansas-wal-mart-ransack-sto/">About 30 people rush into Arkansas Wal-Mart, ransack store shelves, police say <span class="blue">(17 comments)</span></a>
			  </li>
			  
			  
			  <li class="shaded_container light_shade"><a href="/news/2017/mar/28/no-ducking-the-issue-on-official-waterf-1/">POLL: Bill designating official state duck spurs lively debate among Arkansas legislators <span class="blue">(7 comments)</span></a>
			  </li>
			  
			  
			  <li class="shaded_container "><a href="/news/2017/mar/28/35-year-term-given-in-fatal-lr-holdup-2/">Man gets 35 years in deadly robbery at Little Rock restaurant <span class="blue">(7 comments)</span></a>
			  </li>
			  
			</ul>
			<div class="remember"><span></span>open this tab by default</div>
    		</div>
    		

        </div>


  		
                            
                            
                            <div class="two_column top_container_margin">
                                    
    <script type="text/javascript" src="http://slb.adicio.com/js/xmlScrollView2.js"></script>

                <div id="marketPlace" class="two_column">
                    <h3 class="light_bordered_header shaded_header"><a href="http://classifieds.arkansasonline.com/">SHOPPING</a></h3>

<div id="nimbleBuyWidget15932">loading...</div><a id="key15932" href="http://www.nimblebuy.com" style="display:none;"></a><script id="nimbleBuyWidgetScript15932" src="http://widget.imshopping.com/widget.action?wId=15932"></script>





                        
                            <div class="light_border_bottom clr">

     <div id="vehicles">      
      </div>

    <script>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</script>


                            <div class="clr"></div>
                            </div>
                        

                                        <div align="left" id="featuredHomeFrame">
                                                <script type="text/javascript" src="http://arkansas.re.adicio.com/homes/search/results?radius=0&terms=for-sale&rows=1&IsFeatured=true&Sort=random&format=jsxml"></script>
                                                <script language="JavaScript" type="text/javascript">
                                    
                                                  // Create a new instance
                                                  var myFeaturedFrame = new xmlScrollView();
                                    
                                                  // The id of the element where the html will be written to
                                                  myFeaturedFrame.setOutPutElement('featuredHomeFrame');
                                    
                                                  // The root tag for the elemets to recourse
                                                  myFeaturedFrame.setItemRoot('Property');
                                    
                                                  // Setup the variables to replace with tag values              
                                                  myFeaturedFrame.declareVariable('ImageDetail', '%Image1%');
                                                  myFeaturedFrame.declareVariable('FormattedPrice', '%Price%');
                                                  myFeaturedFrame.declareVariable('Address', '%Address%');
                                                  myFeaturedFrame.declareVariable('City', '%City%');
                                                  myFeaturedFrame.declareVariable('State', '%State%');
                                                  myFeaturedFrame.declareVariable('Bedrooms', '%Bedrooms%');
                                                  myFeaturedFrame.declareVariable('Bathrooms', '%Bathrooms%');
                                                  myFeaturedFrame.declareVariable('SqFt', '%SqFt%');
                                                  myFeaturedFrame.declareVariable('ContactFirstName', '%ContactFirstName%');
                                                  myFeaturedFrame.declareVariable('ContactLastName', '%ContactLastName%');
                                                  myFeaturedFrame.declareVariable('Brokerage', '%Brokerage%');
                                                  myFeaturedFrame.declareVariable('Description', '%Description%');
                                                  myFeaturedFrame.declareVariable('Url', '%Url%');
                                    
                                                  var template = '<div class="scrollRowWrapper" myFeaturedFrame.scroller.stopScroll();" onclick=window.open(\'%Url%\');return false;" style="cursor:hand;cursor:pointer;">';
                                                    template += '<div class="light_border_bottom clr">';
                                                    template += '<h4 class="bottom_hed_margin">Real Estate</h4>';
                                                    template += '<div class="image-hold float_left right_item_margin"><a href="%Url%"><img class="scrollImage" src="%Image1%" alt="Featured Home" style="width: 100px; height: 60px" /></a></div>';
                                                    template += '<div class="data-box">';
                                                        template += '<div class="hold">';
                                                            template += '<div class="data">';
                                                            template += '<p class="no_wrapped_text"><a class="dark_grey" href="%Url%">%Address% %City%, %Price%</a></p>';
                                                            template += '<p class="no_wrapped_text"><a class="dark_grey" href="%Url%">%SqFt% square feet</a></p>';
                                                            template += '</div>';
                                                            template += '<span class="blue no_wrapped_text"><a href="http://homesarkansas.net" style="color: #5888AD; font-size: 12px; font-family: arial, sans serif;">View more homes</a></span>';
                                                        template += '</div>';
                                                    template += '</div>';
                                                  template += '</div>';
                                                  template += '</div>';
                                                  myFeaturedFrame.setTemplate(template);
                                                  myFeaturedFrame.disableScroll(); /*turn off scrolling*/
                                                  //myFeaturedFrame.setScrollDelay(20);  /*turn on scrolling*/
                                    
                                                  myFeaturedFrame.outputFromString(xmlString);
                                                </script>                  
                                        </div>
        


                    <div class="clr"></div>
                </div>


<!--  OLD REAL ESTATE FEED THAT INJECTED LISTINGS FROM THE HOMESARKANSAS FEED INTO THE DATABASE AND CREATED AN XML, WHICH KEPT BREAKING, REPLACED WITH THE ABOVE ADICIO-PROVIDED JAVASCRIPT:

                       
                            
                            
                       



 -->
                            </div>
                            <div class="two_column top_container_margin">
                                <style>
#rmFJWidget {
    height: 275px !important;
    width: 300px !important;
}
#RmFJScrollbar {
    height: 150px !important;
}
#rmFJData {
    width: 300px !important;
}
#rmFJData dd {
margin-left: 0px !important;
font: 11px Verdana !important;
padding: 0px 10px 5px !important;
}
#rmFJTitle {
color: #666 !important;
font-size: 20px !important;
margin-left: 0px !important;
text-transform: capitalize !important;
font-family: "Trebuchet-MS" !important;
    background: #fff url("http://media.arkansasonline.com/static/arkonline/images/shortBottomShadeTransition.jpg") repeat-x scroll left bottom;
    padding-left: 6px;
        border-bottom: 1px solid #e4e4e4;
    border-top: 4px double #e4e4e4;
    margin-bottom: 12px;
    padding-bottom: 5px;
    padding-top: 5px;
    position: relative;
}

#rmFJData dt {
font: bold 13px Arial !important;
padding: 10px 10px 5px 3px !important;
color: #515050 !important;
}
.rmFJBackground {
    background-color: transparent !important;
    height: 275px !important;
}
.RmFJCuts {
    background-image: none !important;
}
</style>
                <script id="rm_Source" type="text/javascript" src="http://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script><script type="text/javascript">var rm_FeaturedJobWidgetId = 5424;</script>

                            </div>
                            <div class="top_container_margin">
                            <script type="text/javascript" src="//portal.CitySpark.com/WidgetScripts/8011" > </script>
                            </div>
                        
                        
                        

  
    <div class="two_column top_container_margin">
                <form action="http://local.arkansasonline.com/search" method="get">
<div id="localedge_integratedSearch">
<div class="localedge_header">
    <div class="localedge_header-left"></div>
    <span class="localedge_label">
        <img src="http://media.arkansasonline.com/static/arkonline/images/121/121Logo.png" alt="121 Digital Marketing" />
    </span>
    <span class="localedge_buttons">
        <input type="text" name="keyword" class="localedge_text localedge_searchInput" value="Search Local Businesses" />
        <input type="submit" name="Submit" value="" class="localedge_submit" />
    </span>
    <div class="localedge_header-right"></div>
</div>
<div class="localedge_searchContents">
            <div class="list121">

            <ul>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Auto-Sales">Central Arkansas Auto Sales</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Banking">Central Arkansas Banking</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Beauty-Care">Central Arkansas Beauty Care</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Dentists">Central Arkansas Dentists</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Florists">Central Arkansas Florists</a></li>
                 <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Insurance-Coverage">Central Arkansas Insurance</a></li>

            </ul>

            </div>
            <div class="list121">
            <ul>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Lawyers">Central Arkansas Lawyers</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Movers">Central Arkansas Movers</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Physicians">Central Arkansas Physicians</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Restaurants">Central Arkansas Restaurants</a></li>
                <li><a href="http://local.arkansasonline.com/s/AR-Little-Rock/Real-Estate-Property">Central Arkansas Real Estate</a></li>
            </ul>

            </div><div style="clear: both;"></div>
</div>
<!--<div class="localedge_footer">
    <div class="localedge_footer-left"></div>
    <a href="http://local.arkansasonline.com/">Discover and Review More Local Businesses &#187;</a>
    <div class="localedge_footer-right"></div>
</div>-->
</div>
</form>
<script type="text/javascript" src="http://static.localedge.com/common/js/lib/jquery/jquery-1.4.2.min.js"></script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function() {
    var searchInputUnselectedText = "Search Local Businesses";
    if(searchInputUnselectedText != jQuery("div#localedge_integratedSearch div.localedge_header span.localedge_buttons input.localedge_searchInput").val() )
    {
        jQuery("div#localedge_integratedSearch div.localedge_header span.localedge_buttons input.localedge_searchInput").addClass("localedge_focus");
    }

    jQuery("div#localedge_integratedSearch div.localedge_header span.localedge_buttons input.localedge_searchInput").focus( function() {
        if(searchInputUnselectedText == jQuery(this).val())
        {
            jQuery(this).val("");
            jQuery(this).addClass("localedge_focus");
        }
    });
    jQuery("div#localedge_integratedSearch div.localedge_header span.localedge_buttons input.localedge_searchInput").blur( function() {
        if("" == jQuery(this).val())
        {
            jQuery(this).val(searchInputUnselectedText);
            jQuery(this).removeClass("localedge_focus");
        }
    } );
    //don't submit form if they didn't type anything
    jQuery("div#localedge_integratedSearch .localedge_submit").click(function (event) {
        var currentValue = jQuery("div#localedge_integratedSearch div.localedge_header span.localedge_buttons input.localedge_searchInput").val();
        if (currentValue == searchInputUnselectedText) {
            event.preventDefault();
        }
    });
});
</script>
        </div>
  


                        
                        

                        <div class="clr"></div>
                    </div>
                    
                
                    <div class="clr"></div>
            </div>
            
            <div class="clr"></div>
        </div>
        

        
            <div class="clr"></div>
            <div class="six_column center top_container_margin bottom_container_margin">
            <div class="clr bottom_container_margin top_container_margin">
    <div id="OASBottomAd" class="ad_728x90 float_left" style="position:relative; height: 90px;">
    <center><p style="color:#cccccc; font-size:10px; padding-bottom: 0;">ADVERTISEMENT</p></center>
        <div id="banner728x90Bottom" style="position: absolute; height: 90px; overflow: hidden;z-index: 600;" >
            <div id='div-gpt-ad-728x90bottom' style="margin-bottom: 10px;">
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90bottom'); });
            </script>
            </div>
        </div>
    </div>
    <div class="float_left left_item_margin">
        


<div class="top_picks_promo">

    
    
            
            <div class="promo_wrapper">
                <a target="_blank" href="http://www.arkansasonline.com/mobile"><img alt="Top Picks - Mobile App" src="http://media.arkansasonline.com/img/externallinks/2011/12/05/Mobile-TP_.jpg" width="220px" height="90px" /></a>
            </div>
            
    

</div>

    </div>
    <div class="clr"></div>
</div>
            <div class="clr"></div>
            </div>
        
        

        
        <div id="siteIndex" class="six_column center clr top_container_margin">
            <div class="light_bordered_header">
    <a href="/"><img class="center" src="http://media.arkansasonline.com/static/arkonline/images/AO_logo.png" alt="Arkansas Online" /></a>
</div>


<div id="siteIndexTable">

    <div id="bottomNav" class="text_center bottom_container_margin light_border_bottom">
        <ul>
            <li><a href="/">Home</a></li>
            <li><a href="/news/news">News</a></li>
            <li><a href="/obituaries/">Obituaries</a></li>
            <li><a href="/news/business/">Business</a></li>
            <li><a href="/news/entertainment/">Entertainment</a></li>
            <li><a href="/galleries/">Photos</a></li>
            <li><a href="/videos/">Videos</a></li>
            <li><a href="/entertainment/features/">Features</a></li>
            <li><a href="/events/">Events</a></li>
            <li><a class="blue" href="http://classifieds.arkansasonline.com">Classifieds</a></li>
            <li><a class="blue" href="http://www.jobsarkansas.com/">Jobs</a></li>
            <li><a class="blue" href="http://www.homesarkansas.net">Real Estate</a></li>
            <li><a class="blue" href="http://www.autosarkansas.com">Autos</a></li>
            <li><a class="blue" href="http://www.arkansasdailydeal.com">Daily Deal</a></li>
        </ul>
        <div class="clr"></div>
    </div>

    <ul id="siteIndexColumns" class="one_column float_left right_container_margin">
        <li class="group"><span class="header">NEWS</span>
            <ul>
                <li><a href="/news/subscriber/">Today's Newspaper</a></li>
                <li><a href="/news/news/arkansas/">Arkansas</a></li>
                <li><a href="/obituaries/">Obituaries</a></li>
                <li><a href="/news/subscriber/opinion/">Opinion / Letters</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APUSnews">National</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APPolitics">Politics</a></li> 
                <li><a href="/news/news/elections/">Elections</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APWorldNews">World</a></li>
                <li><a href="/news/entertainment/religion/">Religion</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/Oddities">Offbeat</a></li>
                <li><a href="/tools/sisterpapers/">Sister Papers</a></li>
                <li><a href="/news/news/weather/">Weather</a></li>
                <li><a href="http://digital.olivesoftware.com/Olive/ODN/ArDemocrat/default.aspx">Print Edition</a></li>
            </ul>
        </li>
        <li class="group"><span class="header">BUSINESS</span>
            <ul>
                <li><a href="/news/business/">Business</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/MoneyandMarket">Business wire</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/Technology">Tech wire</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/mmLocalStocks/local-ARLID">Arkansas stocks</a></li>
                <li><a href="/markets/">Markets</a></li>
            </ul>
        </li>
    </ul>
    <ul class="one_column float_left right_container_margin">
        <li class="group"><span class="header">SPORTS</span>
            <ul>
                <li><a href="/news/sports/">Arkansas Sports</a></li>
                <li><a href="http://www.wholehogsports.com/">Whole Hog - Razorbacks</a></li>
                <li><a href="http://arkansasonline.com/preps">Preps</a></li>
                <li><a href="http://recruiting.arpreps.com/">Recruiting Guy Blog</a></li>
                <li><a href="/news/sports/marathon/">LR Marathon</a></li>
                <li><a href="/galleries/categories/college/">College sports galleries</a></li>
                <li><a href="/galleries/categories/football/">Preps sports galleries</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APSports">AP Sports</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APCollegeFootball">College Football</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APNFL">NFL</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APNBA">NBA</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APBaseball">MLB</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APGolf">PGA</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APNASCAR">NASCAR</a></li>
                <li><a href="http://hosted2.ap.org/ARLID/APTennis">Tennis</a></li>
            </ul>
        </li>

        <li class="group"><span class="header">FEATURES</span>
            <ul>
                <li><a href="/events/">Events Calendar</a></li>
                <li><a href="/galleries/">Event Photos</a></li>
            </ul>
        </li>

    </ul>
    <ul class="one_column float_left right_container_margin">
        <li class="group"><span class="header">FEATURES <span>cont.</span></span>
            <ul>
                <li><a href="/news/features/style/">Style</a></li>
                <li><a href="/news/entertainment/music/">Music</a></li>
                <li><a href="/news/features/family/">Family</a></li>
                <li><a href="/news/features/food/">Food</a></li>
                <li><a href="/news/entertainment/dining/">Dining Out</a></li>
                <li><a href="/restaurants/">Find a Restaurant</a></li>
                <li><a href="/news/entertainment/television/">Television</a></li>
                <li><a href="/news/features/travel/">Travel</a></li>
                <li><a href="/news/features/highprofile/">High Profile</a></li>
                <li><a href="/news/entertainment/features/weddings/">Weddings/Engagements</a></li>
            </ul>
        </li>
        <li class="group"><span class="header">WEB EXTRAS</span>
            <ul>
                <li><a href="/notifications/">E-mail&#160;Updates</a></li>
                <li><a href="/right2know/">Right2Know</a></li>
                <li><a href="/extra/databases/">Databases</a></li>
                <li><a href="/documents/">Documents</a></li>    
                 <li><a href="/archivesearch/">Archives</a></li>
                <li><a href="http://www.arkansasonline.com/corevalues/">Statement of core values</a></li>
                                         
            </ul>
        </li>
    </ul>
    <ul class="one_column float_left right_container_margin">
        <li class="group"><span class="header">WEB EXTRAS <span>cont.</span></span>
            <ul>
                <li><a href="/videos/">Videos</a></li>  
                <li><a href="/galleries/">Photo Galleries</a></li>
                <li><a href="/fixit">FixIt Pothole Map</a></li>
                <li><a href="/warcasualties/">War Casualties</a></li>
                <li><a href="/tools/newspaperhistorymain/">Democrat-Gazette History</a></li>
                <li><a href="/extras/arkansaslinks/">Arkansas Links</a></li>
                <li><a href="/tools/meetings/">Support Groups</a></li>
                <li><a href="/blogs/">Blogs</a></li>
               <li><a href="http://www.facebook.com/#!/arkansasonline">Facebook</a></li>
               <li><a href="https://twitter.com/#!/ArkansasOnline">Twitter</a></li>
               
            </ul>
        </li>
        <li class="group"><span class="header">CONTACT</span>
            <ul>
                <li><a href="/tools/generalinfo/">FAQ/Contact Us</a></li>
                <li><a href="https://dsiweb.wehco.com/fgtpas.asp">Forgotten Password?</a></li>
                <li><a href="/tools/circulation/">Subscriber&#160;Help</a></li>
                <li><a href="/tools/circulation/">Newspaper Delivery</a></li>
                <li><a href="/staff/">Corporate</a></li>
            </ul>
        </li>
    </ul>
    <ul class="one_column float_left right_container_margin">
        <li class="group"><span class="header">CONTACT <span>cont.</span></span>
            <ul>
                <li><a href="http://showtime.arkansasonline.com/adv/">Advertising</a></li>
                <li><a href="/staff/">Newspaper Staff </a></li>
                <li><a href="/tools/onlinestaffdir/">Website Staff</a></li>
                <li><a href="/internships/">Internships</a></li>
                <li><a href="/tools/termsofuse/">Terms of Use</a></li>
            </ul>
        </li>
        <li class="group"><span class="header">SUBMIT</span>
            <ul>
                <li><a href="/contacts/newstips/">News Tip</a></li>
                <li><a href="/events/submit/">Event or Meeting</a></li>            
                <li><a href="/contact/voicesform/">Letter to the Editor</a></li>
                <li><a href="/tools/achievements/">Honor/Achievement</a></li>
                <li><a href="/wedding/">Wedding/Anniversary</a></li>
            </ul>
        </li>  
        <li class="group"><span class="header">PROMOTIONS</span>
            <ul>
                <li><a href="https://shop.arkansasonline.com">Democrat-Gazette Store</a></li>
                <li><a href="http://arkansasbridalcommunity.com/">Bridal Show</a></li>
                <li><a href="http://www.capturearkansas.com/">Capture Arkansas</a></li>
                <li><a href="http://spellingbee.arkansasonline.com">Spelling Bee</a></li>
           </ul>
        </li>        
    </ul>
    <ul class="one_column float_left">
        <li class="group"><span class="header">PUBLICATIONS</span>
            <ul>
                <li><a href="/news/trilakes/">Tri&#160;Lakes</a></li>
                <li><a href="/news/threerivers/">Three&#160;Rivers</a></li>
                <li><a href="/news/rivervalley/">River&#160;Valley&#160;&amp;&#160;Ozark</a></li>
                <li><a href="http://www.arkansaslife.com/">Arkansas Life</a></li>
                <li><a href="/advertising/specialsections/">Special Sections</a></li>
                <li><a href="http://showtime.arkansasonline.com/digital-editions/2015WWL/">Where We Live</a></li>
            </ul>
        </li>    
        <li class="group"><span class="header">CLASSIFIEDS</span>
            <ul>
                <li class="header"></li>
                <li><a href="http://classifieds.arkansasonline.com">Classifieds</a></li>
                <li><a href="http://www.jobsarkansas.com/">Jobs</a></li>
                <li><a href="http://www.homesarkansas.net/">Real Estate</a></li>
                <li><a href="http://www.autosarkansas.com/">Auto</a></li>
                <li><a href="http://www.jobsarkansas.com/Jobs/q--quat-ARKANSAS%20DEMOCRAT-GAZETTE-quat-?source=5&countryId=3">Jobs with Us</a></li>
           </ul>
        </li>
        <li class="group"><span class="header">ADVERTISING</span>
            <ul>
                <li><a href="http://showtime.arkansasonline.com/adv/">Advertise with us</a></li>
            </ul>
        </li>
    </ul>
</div>


          <div class="clr"></div>
        </div>
        

        
        <div id="footer" class="six_column center clr">
            					<div id="siteCopyright" class="top_container_margin bottom_container_margin">
						<strong>Copyright &copy; 2017, Arkansas Democrat-Gazette, Inc.</strong><br />
						All rights reserved.<br />
						This document may not be reprinted without the express written permission of Arkansas Democrat-Gazette, Inc.<br /><br />
						<span class="wirecopyright">Material from the Associated Press is Copyright &copy; 2017, Associated Press and may not be published, broadcast, rewritten, or redistributed. Associated Press text, photo, graphic, audio and/or video material shall not be published, broadcast, rewritten for broadcast or publication or redistributed directly or indirectly in any medium. Neither these AP materials nor any portion thereof may be stored in a computer except for personal and noncommercial use. The AP will not be held liable for any delays, inaccuracies, errors or omissions therefrom or in the transmission or delivery of all or any part thereof or for any damages arising from any of the foregoing. All rights reserved.</span>
					</div>

            <div class="clr"></div>
        </div>
        
    




<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-60p9Y6TE2W16k"} );
</script>
<noscript>
<div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-60p9Y6TE2W16k.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
</noscript>






<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 33131;
    _sf_async_config.domain = 'arkansasonline.com';
    
    _sf_async_config.sections = 'latest';
    _sf_async_config.authors = 'The Associated Press ';
    
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
















<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 56653
       ,lang        : "en"
       ,slot        : '#story_metered #storyBody > p, .content .story_body > p, .story_body p, #storyBody p'
       ,format      : "inread"
       ,minSlot     : 3
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 10px auto; max-width: 500px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>



<!-- End Body Scripts -->

<script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","911d204ce1","2902152","Z1FTYRcFDxVWVUFdVl4bd0ALBxUPWFgaUFNRWlZaSwkIAlNaUENYQlEfVgQHCQMNcFBAWlhyQ1oIJwAFX1N4XV1UWFRCBBYESEdEWldcQ0duRwAVFANEQg==",0,6,new Date().getTime(),"","","","",""]);</script></body>

</html>
